<!DOCTYPE html>
<html lang="tr">
<head itemscope itemtype="https://schema.org/WebSite">
	<title itemprop="name">Tecrübeli vatandaş konuştu: Piyangoya bulaşmayın!</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
	<meta name="description" content="Samsun’da yaşayan ve 1993 yılında piyango ikramiyesini kazanan Süleyman Orhan, vatandaşlara tavsiyelerde bulundu. "/>
	<meta http-equiv="content-language" content="tr-TR"/>
	<meta name="news_keywords" content="Haber, Sondakika, Türkiye, Güncel, Dünya, Ekonomi, Spor, Futbol, Medya, Kültür, Sanat, Magazin, Teknoloji, Sağlık, Politika, Siyaset, Piyasalar , haberler, gazete,  dış politika, altın fiyatları"/>
	<meta name="keywords" content="Haber, Sondakika, Türkiye, Güncel, Dünya, Ekonomi, Spor, Futbol, Medya, Kültür, Sanat, Magazin, Teknoloji, Sağlık, Politika, Siyaset, Piyasalar , haberler, gazete,  dış politika, altın fiyatları">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta itemprop="name" content="Tecrübeli vatandaş konuştu: Piyangoya bulaşmayın!"/>
	<meta name="identifier-URL" content="https://www.stargundem.com.tr/">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta property="fb:pages" content="188066888931" />
	<meta property="fb:app_id" content="184647018294337"/>

	<base href="https://www.stargundem.com.tr/">
	<meta http-equiv="refresh" content="3600">
	<meta property="og:locale" content="tr_TR" />
	<meta property="og:title" content="Tecrübeli vatandaş konuştu: Piyangoya bulaşmayın!" />
	<meta property="og:description" content="Samsun’da yaşayan ve 1993 yılında piyango ikramiyesini kazanan Süleyman Orhan, vatandaşlara tavsiyelerde bulundu. " />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.stargundem.com.tr/haberler/tecrubeli-vatandas-konustu-piyangoya-bulasmayin-34833/" />
	<meta property="og:site_name" content="Star Gündem - Sadece Haber" />
	<meta property="og:image" content="https://www.stargundem.com.tr/store/img/thumbnail-58566-600x315.jpg" />
		<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@stargundem" />
	<meta name="twitter:creator" content="@ConcofWeb" />
	<meta name="twitter:title" content="Tecrübeli vatandaş konuştu: Piyangoya bulaşmayın!" />
	<meta name="twitter:description" content="Samsun’da yaşayan ve 1993 yılında piyango ikramiyesini kazanan Süleyman Orhan, vatandaşlara tavsiyelerde bulundu. " />
	<meta name="twitter:image" content="https://www.stargundem.com.tr/store/img/thumbnail-58566-600x315.jpg" />
			<link href="https://www.stargundem.com.tr/favicon.ico" rel="shortcut icon" type="image/x-icon" />

	
	<link rel="stylesheet" href="assets/css/uikit.sg.css">
	<link rel="stylesheet" href="assets/css/components/search.min.css">
	<link rel="stylesheet" href="assets/js/owl/owl.carousel.css">
	<link rel="stylesheet" href="assets/css/rrssb.css">
	<link rel="stylesheet" href="assets/css/sg-style.css">
	<link rel="alternate" type="application/rss+xml" title="Star Gündem - Sadece Haber RSS" href="https://www.stargundem.com.tr/site.rss" />

	<link rel="alternate" type="application/rss+xml" title="Yaşam RSS" href="https://www.stargundem.com.tr/haberler_yasam.rss" />
			<meta name="thumbnail_width" content="600"/>
		<meta name="thumbnail_height" content="315"/>
		<meta itemprop="thumbnailUrl" content="https://www.stargundem.com.tr/store/img/thumbnail-58566-600x315.jpg" />
		<link rel="thumbnail" type="image/jpeg" href="https://www.stargundem.com.tr/store/img/thumbnail-58566-600x315.jpg"/>
		<link rel="image_src" type="image/jpeg" href="https://www.stargundem.com.tr/store/img/thumbnail-58566-600x315.jpg"/>
		<link rel="canonical" href="https://www.stargundem.com.tr/haberler/tecrubeli-vatandas-konustu-piyangoya-bulasmayin-34833/" />
	<meta name="robots" content="index, follow">
	
	

	<script>
		var runningurl = 'https://www.stargundem.com.tr/', requestReal = 'haberler/tecrubeli-vatandas-konustu-piyangoya-bulasmayin-34833/';
	</script>

			<script>
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r;
				i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments) }, i[r].l = 1 * new Date();
				a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
			ga('create', 'UA-82814201-1', 'auto');
			ga('send', 'pageview');
		</script>
	

</head>
<body>


<meta property="fb:pages" content="188066888931" />


<script type='text/javascript' src='https://ads.kcmedya.com.tr/www/delivery/spcjs.php?id=1'></script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tPtAq1DlQy20Y8", domain:"stargundem.com.tr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=tPtAq1DlQy20Y8" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

    <div class="sg-tower-banners">
        <div class="sg-tower-banner sg-tower-banner-left uk-text-right">
                            <div class="sg-banner-cont">
                                <script type='text/javascript'><!--// <![CDATA[
    OA_show(12);
// ]]> --></script>
    
                </div>
                    </div>
        <div class="sg-tower-banner sg-tower-banner-center"></div>
        <div class="sg-tower-banner sg-tower-banner-right uk-text-left">
                            <div class="sg-banner-cont">
                                <script type='text/javascript'><!--// <![CDATA[
    OA_show(11);
// ]]> --></script>
    
                </div>
                    </div>
    </div>


    <div id="sg-side-menu" class="uk-offcanvas">
        <div class="uk-offcanvas-bar uk-offcanvas-bar-flip">
            <ul class="uk-nav uk-nav-offcanvas uk-nav-parent-icon" data-uk-nav="{ multiple:true }">
                
                                    <li><a href="gundem/" title="Gündem">Gündem</a>
                                            </li>
                                    <li><a href="ekonomi/" title="Ekonomi">Ekonomi</a>
                                            </li>
                                    <li><a href="siyaset/" title="Siyaset">Siyaset</a>
                                            </li>
                                    <li><a href="dunya/" title="Dünya">Dünya</a>
                                            </li>
                                    <li class="uk-parent"><a href="#" title="Kurumsal">Kurumsal</a>
                                                    <ul class="uk-nav-sub">
                                                                    <li><a href="kunye.html" title="Künye">Künye</a></li>
                                                                    <li><a href="reklam.html" title="Reklam">Reklam</a></li>
                                                            </ul>
                                            </li>
                                    <li><a href="foto-galeri/" title="Foto Galeri">Foto Galeri</a>
                                            </li>
                            </ul>
        </div>
    </div>





<div class="sg-block-header uk-container uk-container-center">
    <nav class="uk-navbar uk-navbar-attached uk-position-z-index sg-main-navbar" data-uk-sticky>
        <a href="https://www.stargundem.com.tr/" class="uk-navbar-brand uk-hidden-small">Star Gündem</a>
        
<ul class="uk-navbar-nav uk-hidden-medium uk-hidden-small">
                        <li>
                <a href="gundem/" rel="external" title="Gündem"> Gündem</a>
            </li>
                                <li>
                <a href="siyaset/" title="Siyaset"> Siyaset</a>
            </li>
                                <li>
                <a href="ekonomi/" title="Ekonomi"> Ekonomi</a>
            </li>
                                <li>
                <a href="spor/" rel="external" title="Spor"> Spor</a>
            </li>
                                <li>
                <a href="teknoloji/" title="Teknoloji"> Teknoloji</a>
            </li>
                                <li>
                <a href="magazin/" title="Magazin"> Magazin</a>
            </li>
                                <li>
                <a href="kadin/" title="Kadın"> Kadın</a>
            </li>
                                <li>
                <a href="otomobil/" rel="external" title="Otomobil"> Otomobil</a>
            </li>
                                <li>
                <a href="emlak/" rel="external" title="Emlak"> Emlak</a>
            </li>
                                <li>
                <a href="foto-galeri/" title="Foto Galeri"><i class="uk-icon-camera"></i> Foto Galeri</a>
            </li>
                                <li>
                <a href=""> </a>
            </li>
            </ul>
        <a href="./" class="uk-navbar-brand uk-visible-small uk-navbar-center">Star Gündem</a>
        <div class="uk-navbar-flip">
            <ul class="uk-navbar-nav">
                <li>
                    <a href="" class="uk-navbar-toggle uk-hidden-large" data-uk-offcanvas="{ target:'#sg-side-menu' }"></a>
                </li>
            </ul>
        </div>
        
    </nav>

    

            <div class="center-block">
            <div class="big-add">
                            <script type='text/javascript'><!--// <![CDATA[
    OA_show(14);
// ]]> --></script>


<script type='text/javascript'><!--// <![CDATA[
    OA_show(27);
// ]]> --></script>
    
            </div>
        </div>
    
</div>

<div class="sg-block-content uk-container uk-container-center">
    <div class="uk-grid uk-margin-top uk-grid-medium" data-uk-grid-margin data-uk-grid-match>
        <div class="uk-width-large-4-6 uk-width-medium-6-10 uk-width-small-1-1 uk-sticky-placeholder">

            <div class="sg-main-content-sticky">

                <div class="uk-panel uk-panel-box uk-panel-box-primary sg-cat-panel">

                    <article class="uk-article">
                        <h1 class="uk-article-title">Tecrübeli vatandaş konuştu: Piyangoya bulaşmayın!</h1>
                        <p class="uk-article-lead">Samsun’da yaşayan ve 1993 yılında piyango ikramiyesini kazanan Süleyman Orhan, vatandaşlara tavsiyelerde bulundu. </p>
                        <ul class="uk-breadcrumb uk-float-left uk-hidden-small" itemscope itemtype="https://schema.org/BreadcrumbList">
                        <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a itemprop="item" href="https://www.stargundem.com.tr/"><span itemprop="name">Anasayfa</span></a>
            </li>
                                <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a itemprop="item" href="yasam/"><span itemprop="name">Yaşam</span></a>
            </li>
            </ul>

                        <div class="uk-article-meta uk-float-right">
                            <span class="uk-hidden-small">Güncellenme</span> 24 Aralık 2018 11:37
                        </div>
                        <div class="uk-clearfix"></div>

                                                    
                            <p class="uk-article-media"><img src="https://www.stargundem.com.tr/store/img/58566-800x450.jpg" alt="" width="554" height="450"  /></p>
                            <ul class="rrssb-buttons">
                            <li class="rrssb-facebook">
                                <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.stargundem.com.tr%2Fhaberler%2Ftecrubeli-vatandas-konustu-piyangoya-bulasmayin-34833%2F" class="popup">
									<span class="rrssb-icon">
										<i class="uk-icon-facebook"></i>
									</span>
                                    <span class="rrssb-text">facebook</span>
                                </a>
                            </li>
                            <li class="rrssb-twitter">
                                <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.stargundem.com.tr%2Fhaberler%2Ftecrubeli-vatandas-konustu-piyangoya-bulasmayin-34833%2F&text=Tecr%C3%BCbeli+vatanda%C5%9F+konu%C5%9Ftu%3A+Piyangoya+bula%C5%9Fmay%C4%B1n%21"
                                   class="popup">
									<span class="rrssb-icon">
										<i class="uk-icon-twitter"></i>
									</span>
                                    <span class="rrssb-text">twitter</span>
                                </a>
                            </li>
                            <li class="rrssb-linkedin">
                                <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.stargundem.com.tr%2Fhaberler%2Ftecrubeli-vatandas-konustu-piyangoya-bulasmayin-34833%2F&title=Tecr%C3%BCbeli+vatanda%C5%9F+konu%C5%9Ftu%3A+Piyangoya+bula%C5%9Fmay%C4%B1n%21"
                                   class="popup">
									<span class="rrssb-icon">
										<i class="uk-icon-linkedin"></i>
									</span>
                                    <span class="rrssb-text">linkedin</span>
                                </a>
                            </li>
                            <li class="rrssb-googleplus">
                                <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.stargundem.com.tr%2Fhaberler%2Ftecrubeli-vatandas-konustu-piyangoya-bulasmayin-34833%2F"
                                   class="popup">
									<span class="rrssb-icon">
										<i class="uk-icon-google-plus"></i>
									</span>
                                    <span class="rrssb-text">google+</span>
                                </a>
                            </li>
                            <li class="rrssb-email">
                                <a href="mailto:?subject=Tecr%C3%BCbeli+vatanda%C5%9F+konu%C5%9Ftu%3A+Piyangoya+bula%C5%9Fmay%C4%B1n%21&amp;body=https%3A%2F%2Fwww.stargundem.com.tr%2Fhaberler%2Ftecrubeli-vatandas-konustu-piyangoya-bulasmayin-34833%2F">
									<span class="rrssb-icon">
										<i class="uk-icon-send"></i>
									</span>
                                    <span class="rrssb-text">email</span>
                                </a>
                            </li>
                            <li class="rrssb-whatsapp uk-visible-small">
                                <a href="whatsapp://send?text=Tecr%C3%BCbeli+vatanda%C5%9F+konu%C5%9Ftu%3A+Piyangoya+bula%C5%9Fmay%C4%B1n%21%20https%3A%2F%2Fwww.stargundem.com.tr%2Fhaberler%2Ftecrubeli-vatandas-konustu-piyangoya-bulasmayin-34833%2F"
                                   data-action="share/whatsapp/share">
									<span class="rrssb-icon">
										<i class="uk-icon-whatsapp"></i>
									</span>
                                    <span class="rrssb-text">Whatsapp</span>
                                </a>
                            </li>
                        </ul>
                            <div class="sg-article sg-detail-text">
                                <p>
  Samsun’da yaşayan ve 1993 yılında Milli Piyango ikramiyesini kazanan Süleyman Orhan yeni yıl yaklaşırken bazı tavsiyelerde bulundu. Büyük ikramiyenin kendisine çıkmasından sonra alın teri kazandığı birikimini ve iş yerlerini kaybeden Orhan, piyango bileti alanlara, kimsenin umutlarını piyango biletine bağlamamasını tavsiye ettiğini söyledi.
</p>
<p>
  <strong class="auto-tag">Paradan geriye bir şey kalmamış</strong>
</p>
<p>
  Samsun’da yaşayan Süleyman Orhan, 1993 yılında ara ikramiyeyi kazandığını, bu ikramiyenin diğerleri ile bir farkı olmadığını, parasal değerlerinin aynı olduğunu, o paradan geriye kalan bir şey olmadığını, ticaret yapan bir esnaf olduğunu, o dönemde maddi olarak bazı sıkıntılar yaşadığını anlattı.
</p>
<p>
  <strong class="auto-tag">Özel TV bile kurmuş</strong>
</p>
<p>
  Kazandığı ikramiye ile Türkiye’nin ilk yerel TV’sini kurduğunu dile getiren Orhan, beyaz eşya mağazası, pastaneleri ve sanayi de büyük bir imalathanesi olduğunu, TV hariç diğer işlerinin ikramiyeyi kazanmadan önce de olduğunu, gelen ikramiye parası ile işlerinin teknolojilerini değiştirmeye başladığını, bu teknolojiyi değiştirirken, 1994 yılında Tansu Çiller döneminde bir ekonomik kriz yaşandığını, parasının döviz olmaması sebebi ile zor günler geçirdiğini söyledi.
</p>
<p>
  <strong class="auto-tag">Başkaları bilet aldırmak istiyormuş</strong>
</p>
<p>
  Orhan; kimsenin piyangoya bulaşmaması gerektiğini, tekrar yılbaşı bileti almayı düşünmediğini, bazı arkadaşlarının yılbaşında 'bana bir bilet çek' dediklerini, onu da kabul etmediğini, 'sana bir kere çıktı bizim yerimizi de çek' dediklerini ifade etti.
</p>
<p>
  <strong class="auto-tag">“Önemli olan mekan değil, şans”</strong>
</p>
<p>
  Herkesin şansının kendine olduğunu belirten Orhan, bu nedenle bu teklifleri kabul etmediğini, şu anda emekli olduğunu, onun keyfini çıkardığını, insanların Nimet Abla'da ya da büyük ikramiyenin çok isabet ettiği bayilerde kuyruğa girdiğini, önemli olanın mekan değil şans olduğunu belirtti.
</p>
<p>
  <strong class="auto-tag">“Piyangoya bulaşmayın”</strong>
</p>
<p>
  Orhan; İnsanların piyangoya umut bağlamaması gerektiğini ifade ederek, bu paranın bir plan ve program dahilinde kazanılmadığını, 'Hele bir çıksın bakarız' dediklerini; çıktığında da yolunu şaşıran, her şeyini kaybeden, evinin kapısını şaşıran insanların çok olduğunu, İnsanların aç olduğunu, bu nedenle büyük para çıkınca insanların açlıktan başka şeylere sevk edildiğini, insanların piyangoya bulaşmaması gerektiğini tavsiye etti.
</p>
                            </div>
                                                

                        <div data-advs-adspot-id="NTI3OjExMjA1" style="display:none"></div>



                        
                                            </article>
                                        </div>
                                        

            </div>
        </div>
        <aside class="sg-sidebar uk-width-large-2-6 uk-width-medium-4-10 uk-width-small-1-1 uk-sticky-placeholder">
            <div class="sg-sticky-sidebar" >
                <div class="uk-grid uk-grid-medium" data-uk-grid-match data-uk-grid-margin>
                                <div class="uk-width-1-1 uk-width-small-1-2 uk-width-large-1-1 uk-width-medium-1-1">
            <div class="sg-bn">
                            <script type='text/javascript'><!--// <![CDATA[
    OA_show(1);
// ]]> --></script>
    
            </div>
        </div>
                <div class="uk-width-1-1 uk-width-small-1-2 uk-width-large-1-1 uk-width-medium-1-1">
            <div class="uk-width-1-1 uk-width-small-1-1 uk-width-large-1-1 uk-width-medium-1-1">
    <div class="sg-widget sg-widget-latest-posts sg-cards-small">
        <div class="sg-widget-title sg-main-bg">
            <h4>Son Haberler</h4>
        </div>
                    <div class="item">
                <a href="haberler/ak-partiden-akpinar-ve-gezen-hakkinda-ilk-yorum-34840/"><img src="https://www.stargundem.com.tr/store/img/ak-partiden-akpinar-ve-gezen-hakkinda-ilk-yorum-57748-120x90.jpg" alt="AK Parti'den Akpınar ve Gezen hakkında ilk yorum!" width="120" height="90"  /><span>AK Parti'den Akpınar ve Gezen hakkında ilk yorum!</span></a>
            </div>
                    <div class="item">
                <a href="haberler/patronlardan-calisanlari-sevindirecek-asgari-ucret-onerisi-34839/"><img src="https://www.stargundem.com.tr/store/img/patronlardan-calisanlari-sevindirecek-asgari-ucret-onerisi-484-120x90.jpg" alt="Patronlardan çalışanları sevindirecek asgari ücret önerisi" width="120" height="90"  /><span>Patronlardan çalışanları sevindirecek asgari ücret önerisi</span></a>
            </div>
                    <div class="item">
                <a href="haberler/akpinar-ve-gezenin-ifadesi-ortaya-cikti-34838/"><img src="https://www.stargundem.com.tr/store/img/akpinar-ve-gezenin-ifadesi-ortaya-cikti-58570-120x90.jpg" alt="Akpınar ve Gezen'in ifadesi ortaya çıktı" width="120" height="90"  /><span>Akpınar ve Gezen'in ifadesi ortaya çıktı</span></a>
            </div>
                    <div class="item">
                <a href="haberler/bakan-cavusoglu-netanyahu-da-pkk-gibi-cocuk-katili-34837/"><img src="https://www.stargundem.com.tr/store/img/bakan-cavusoglu-netanyahu-da-pkk-gibi-cocuk-katili-203-120x90.jpg" alt="Bakan Çavuşoğlu: Netanyahu da PKK gibi çocuk katili" width="120" height="90"  /><span>Bakan Çavuşoğlu: Netanyahu da PKK gibi çocuk katili</span></a>
            </div>
                    <div class="item">
                <a href="haberler/televizyon-dunyasinda-devrim-gibi-karar-34836/"><img src="https://www.stargundem.com.tr/store/img/televizyon-dunyasinda-devrim-gibi-karar-58569-120x90.jpg" alt="Televizyon dünyasında devrim gibi karar" width="120" height="90"  /><span>Televizyon dünyasında devrim gibi karar</span></a>
            </div>
                    <div class="item">
                <a href="haberler/oso-birlikleri-munbicteki-cephe-hatlarina-gidiyor-34835/"><img src="https://www.stargundem.com.tr/store/img/oso-birlikleri-munbicteki-cephe-hatlarina-gidiyor-58567-120x90.jpg" alt="ÖSO birlikleri, Münbiç'teki cephe hatlarına gidiyor" width="120" height="90"  /><span>ÖSO birlikleri, Münbiç'teki cephe hatlarına gidiyor</span></a>
            </div>
                    <div class="item">
                <a href="haberler/meteorolojiden-kritik-uyari-tum-yurt-34834/"><img src="https://www.stargundem.com.tr/store/img/meteorolojiden-kritik-uyari-tum-yurt-14172-120x90.jpg" alt="Meteoroloji'den kritik uyarı! Tüm yurt..." width="120" height="90"  /><span>Meteoroloji'den kritik uyarı! Tüm yurt...</span></a>
            </div>
                    <div class="item">
                <a href="haberler/tecrubeli-vatandas-konustu-piyangoya-bulasmayin-34833/"><img src="https://www.stargundem.com.tr/store/img/tecrubeli-vatandas-konustu-piyangoya-bulasmayin-58566-120x90.jpg" alt="Tecrübeli vatandaş konuştu: Piyangoya bulaşmayın!" width="120" height="90"  /><span>Tecrübeli vatandaş konuştu: Piyangoya bulaşmayın!</span></a>
            </div>
            </div>
</div>

        </div>
                <div class="uk-width-1-1 uk-width-small-1-2 uk-width-large-1-1 uk-width-medium-1-1">
            <div class="sg-bn">
                            <script type='text/javascript'><!--// <![CDATA[
    OA_show(8);
// ]]> --></script>
    
            </div>
        </div>
                <div class="uk-width-1-1 uk-width-small-1-2 uk-width-large-1-1 uk-width-medium-1-1">
            <div id='m3_tracker_2' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://ads.kcmedya.com.tr/www/delivery/ti.php?trackerid=2&integral_lead=\%\%INTEGRAL_LEAD_VALUE\%\%&cb=\%\%RANDOM_NUMBER\%\%' width='0' height='0' alt='' /></div>
        </div>
    
                </div>
            </div>
        </aside>
    </div>
</div>






<div class="sg-block-footer uk-container uk-container-center">
    <section class="uk-grid uk-grid-collapse sg-bottom-block" data-uk-grid-match="{ target:'> div > .uk-panel' }" data-uk-grid-margin>
        <div class="uk-width-1-1">
            <div class="uk-panel sg-margin-xlarge widget_widgetkit">
                <div class="uk-grid uk-grid-match uk-text-left uk-grid-width-1-1 uk-grid-width-small-1-2 uk-grid-width-medium-1-3 uk-grid-width-large-1-5"
                     data-uk-grid-match="{ target:'> div > .uk-panel', row:true }" data-uk-grid-margin>
                    <div>
                        <div class="uk-panel">
                            <div class="uk-margin">
                                <h3 class="uk-margin-small-top">Star Gündem</h3>
                                                                    <ul class="uk-list">
                                                                                    <li>
                                                <a href="iletisim.html" title="İletişim">İletişim</a>
                                            </li>
                                                                                    <li>
                                                <a href="kunye.html" title="Künye">Künye</a>
                                            </li>
                                                                                    <li>
                                                <a href="reklam.html" title="Reklam">Reklam</a>
                                            </li>
                                                                                    <li>
                                                <a href="gizlilik-ilkeleri.html" title="Üyelik Sözleşmesi">Üyelik Sözleşmesi</a>
                                            </li>
                                                                            </ul>
                                                                <p>Bizi takip edin</p>
                                <p>
                                    <a href="https://fb.com/stargundem" rel="nofollow external" class="uk-icon-hover uk-icon-small uk-icon-facebook"></a>
                                    <a href="https://twitter.com/stargundem" rel="nofollow external" class="uk-icon-hover uk-icon-small uk-icon-twitter"></a>
                                </p></div>
                        </div>
                    </div>
                                            <div>
                            <div class="uk-panel">
                                <div class="uk-margin"><h3>Gündem</h3>
                                                                        <ul class="uk-list uk-list-line">
                                                                                    <li><a href="gundem/" title="Gündem">Gündem</a></li>
                                                                                    <li><a href="siyaset/" title="Siyaset">Siyaset</a></li>
                                                                                    <li><a href="yerel/" title="Yerel">Yerel</a></li>
                                                                                    <li><a href="ekonomi/" title="Ekonomi">Ekonomi</a></li>
                                                                                    <li><a href="dunya/" title="Dünya">Dünya</a></li>
                                                                                    <li><a href="spor/" title="Spor">Spor</a></li>
                                                                            </ul>
                                                                    </div>
                            </div>
                        </div>
                                            <div>
                            <div class="uk-panel">
                                <div class="uk-margin"><h3>Yaşam</h3>
                                                                        <ul class="uk-list uk-list-line">
                                                                                    <li><a href="yasam/" title="Yaşam" class="current">Yaşam</a></li>
                                                                                    <li><a href="magazin/" title="Magazin">Magazin</a></li>
                                                                                    <li><a href="emlak/" title="Emlak">Emlak</a></li>
                                                                                    <li><a href="otomobil/" title="Otomobil">Otomobil</a></li>
                                                                                    <li><a href="teknoloji/" title="Teknoloji">Teknoloji</a></li>
                                                                                    <li><a href="saglik/" title="Sağlık">Sağlık</a></li>
                                                                            </ul>
                                                                    </div>
                            </div>
                        </div>
                                            <div>
                            <div class="uk-panel">
                                <div class="uk-margin"><h3>Yerel</h3>
                                                                        <ul class="uk-list uk-list-line">
                                                                                    <li><a href="yerel/" title="Yerel Haberler">Yerel Haberler</a></li>
                                                                                    <li><a href="https://www.stargundem.com.tr/istanbul/" title="İstanbul Haberleri">İstanbul Haberleri</a></li>
                                                                                    <li><a href="https://www.stargundem.com.tr/ankara/" title="Ankara Haberleri">Ankara Haberleri</a></li>
                                                                                    <li><a href="https://www.stargundem.com.tr/izmir/" rel="external" title="İzmir Haberleri">İzmir Haberleri</a></li>
                                                                                    <li><a href="https://www.stargundem.com.tr/adana/" title="Adana Haberleri">Adana Haberleri</a></li>
                                                                                    <li><a href="https://www.stargundem.com.tr/diyarbakır/" title="Diyarbakır Haberleri">Diyarbakır Haberleri</a></li>
                                                                            </ul>
                                                                    </div>
                            </div>
                        </div>
                                            <div>
                            <div class="uk-panel">
                                <div class="uk-margin"><h3>Sitelerimiz</h3>
                                                                        <ul class="uk-list uk-list-line">
                                                                                    <li><a href="https://www.ekogundem.com" title="Eko Gündem">Eko Gündem</a></li>
                                                                                    <li><a href="http://www.ekonomi24.com" title="Ekonomi 24">Ekonomi 24</a></li>
                                                                                    <li><a href="http://www.emlakgundem.com" rel="external" title="Emlak Gündem">Emlak Gündem</a></li>
                                                                                    <li><a href="http://www.konuthaberi.com" title="Konut Haberi">Konut Haberi</a></li>
                                                                                    <li><a href="http://www.konutbaz.com" title="Konutbaz">Konutbaz</a></li>
                                                                                    <li><a href="http://www.e-gazeteler.com" title="Gazeteler">Gazeteler</a></li>
                                                                            </ul>
                                                                    </div>
                            </div>
                        </div>
                                    </div>
            </div>
        </div>
    </section>
</div>

<script src="assets/js/jquery-3.0.0.min.js"></script>
<script src="assets/js/jquery-migrate-3.0.0.min.js"></script>
<script src="assets/js/uikit.min.js"></script>
<script src="assets/js/components/sticky.min.js"></script>
<script src="assets/js/components/grid.min.js"></script>
<script src="assets/js/core/offcanvas.min.js"></script>
<script src="assets/js/core/dropdown.min.js"></script>
<script src="assets/js/numerator.js"></script>
<script src="assets/js/owl/owl.carousel.min.js"></script>
<script src="assets/js/rrssb.min.js"></script>
<script src="assets/js/jquery.timeago.js"></script>
<script src="assets/js/plugins.sg.js"></script>
<script src="assets/js/script.sg.js"></script>


</body>
</html>