<!DOCTYPE html>
<html lang="tr">
<head itemscope itemtype="https://schema.org/WebSite">
	<title itemprop="name">Galatasaray esti, gürledi</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
	<meta name="description" content="Galatasaray, Sivas Belediyespor'u 5-1 mağlup ederek rövanş maçı için büyük bir avantaj yakaladı. "/>
	<meta http-equiv="content-language" content="tr-TR"/>
	<meta name="news_keywords" content="Galatasaray"/>
	<meta name="keywords" content="Galatasaray">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta itemprop="name" content="Galatasaray esti, gürledi"/>
	<meta name="identifier-URL" content="https://www.stargundem.com.tr/">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta property="fb:pages" content="188066888931" />
	<meta property="fb:app_id" content="184647018294337"/>

	<base href="https://www.stargundem.com.tr/">
	<meta http-equiv="refresh" content="3600">
	<meta property="og:locale" content="tr_TR" />
	<meta property="og:title" content="Galatasaray esti, gürledi" />
	<meta property="og:description" content="Galatasaray, Sivas Belediyespor'u 5-1 mağlup ederek rövanş maçı için büyük bir avantaj yakaladı. " />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.stargundem.com.tr/haberler/galatasaray-esti-gurledi-27442/" />
	<meta property="og:site_name" content="Star Gündem - Sadece Haber" />
	<meta property="og:image" content="https://www.stargundem.com.tr/store/img/thumbnail-45007-600x315.png" />
		<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@stargundem" />
	<meta name="twitter:creator" content="@ConcofWeb" />
	<meta name="twitter:title" content="Galatasaray esti, gürledi" />
	<meta name="twitter:description" content="Galatasaray, Sivas Belediyespor'u 5-1 mağlup ederek rövanş maçı için büyük bir avantaj yakaladı. " />
	<meta name="twitter:image" content="https://www.stargundem.com.tr/store/img/thumbnail-45007-600x315.png" />
			<link href="https://www.stargundem.com.tr/favicon.ico" rel="shortcut icon" type="image/x-icon" />

	
	<link rel="stylesheet" href="assets/css/uikit.sg.css">
	<link rel="stylesheet" href="assets/css/components/search.min.css">
	<link rel="stylesheet" href="assets/js/owl/owl.carousel.css">
	<link rel="stylesheet" href="assets/css/rrssb.css">
	<link rel="stylesheet" href="assets/css/sg-style.css">
	<link rel="alternate" type="application/rss+xml" title="Star Gündem - Sadece Haber RSS" href="https://www.stargundem.com.tr/site.rss" />

	<link rel="alternate" type="application/rss+xml" title="Spor RSS" href="https://www.stargundem.com.tr/haberler_spor.rss" />
			<meta name="thumbnail_width" content="600"/>
		<meta name="thumbnail_height" content="315"/>
		<meta itemprop="thumbnailUrl" content="https://www.stargundem.com.tr/store/img/thumbnail-45007-600x315.png" />
		<link rel="thumbnail" type="image/jpeg" href="https://www.stargundem.com.tr/store/img/thumbnail-45007-600x315.png"/>
		<link rel="image_src" type="image/jpeg" href="https://www.stargundem.com.tr/store/img/thumbnail-45007-600x315.png"/>
		<link rel="canonical" href="https://www.stargundem.com.tr/haberler/galatasaray-esti-gurledi-27442/" />
	<meta name="robots" content="index, follow">
	
	

	<script>
		var runningurl = 'https://www.stargundem.com.tr/', requestReal = 'haberler/galatasaray-esti-gurledi-27442/';
	</script>

			<script>
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r;
				i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments) }, i[r].l = 1 * new Date();
				a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
			ga('create', 'UA-82814201-1', 'auto');
			ga('send', 'pageview');
		</script>
	

</head>
<body>


<meta property="fb:pages" content="188066888931" />

<script type='text/javascript' src='https://ads.kcmedya.com.tr/www/delivery/spcjs.php?id=1&target=_blank'></script>

    <div class="sg-tower-banners">
        <div class="sg-tower-banner sg-tower-banner-left uk-text-right">
                            <div class="sg-banner-cont">
                                <script type='text/javascript'><!--// <![CDATA[
    OA_show(12);
// ]]> --></script>
    
                </div>
                    </div>
        <div class="sg-tower-banner sg-tower-banner-center"></div>
        <div class="sg-tower-banner sg-tower-banner-right uk-text-left">
                            <div class="sg-banner-cont">
                                <script type='text/javascript'><!--// <![CDATA[
    OA_show(11);
// ]]> --></script>
    
                </div>
                    </div>
    </div>


    <div id="sg-side-menu" class="uk-offcanvas">
        <div class="uk-offcanvas-bar uk-offcanvas-bar-flip">
            <ul class="uk-nav uk-nav-offcanvas uk-nav-parent-icon" data-uk-nav="{ multiple:true }">
                
                                    <li><a href="gundem/" title="Gündem">Gündem</a>
                                            </li>
                                    <li><a href="ekonomi/" title="Ekonomi">Ekonomi</a>
                                            </li>
                                    <li><a href="siyaset/" title="Siyaset">Siyaset</a>
                                            </li>
                                    <li><a href="dunya/" title="Dünya">Dünya</a>
                                            </li>
                                    <li class="uk-parent"><a href="#" title="Kurumsal">Kurumsal</a>
                                                    <ul class="uk-nav-sub">
                                                                    <li><a href="kunye.html" title="Künye">Künye</a></li>
                                                                    <li><a href="reklam.html" title="Reklam">Reklam</a></li>
                                                            </ul>
                                            </li>
                                    <li><a href="foto-galeri/" title="Foto Galeri">Foto Galeri</a>
                                            </li>
                            </ul>
        </div>
    </div>





<div class="sg-block-header uk-container uk-container-center">
    <nav class="uk-navbar uk-navbar-attached uk-position-z-index sg-main-navbar" data-uk-sticky>
        <a href="https://www.stargundem.com.tr/" class="uk-navbar-brand uk-hidden-small">Star Gündem</a>
        
<ul class="uk-navbar-nav uk-hidden-medium uk-hidden-small">
                        <li>
                <a href="gundem/" rel="external" title="Gündem"> Gündem</a>
            </li>
                                <li>
                <a href="siyaset/" title="Siyaset"> Siyaset</a>
            </li>
                                <li>
                <a href="ekonomi/" title="Ekonomi"> Ekonomi</a>
            </li>
                                <li class="current-menu-item">
                <a href="spor/" rel="external" title="Spor" class="active"> Spor</a>
            </li>
                                <li>
                <a href="teknoloji/" title="Teknoloji"> Teknoloji</a>
            </li>
                                <li>
                <a href="magazin/" title="Magazin"> Magazin</a>
            </li>
                                <li>
                <a href="kadin/" title="Kadın"> Kadın</a>
            </li>
                                <li>
                <a href="otomobil/" rel="external" title="Otomobil"> Otomobil</a>
            </li>
                                <li>
                <a href="emlak/" rel="external" title="Emlak"> Emlak</a>
            </li>
                                <li>
                <a href="foto-galeri/" title="Foto Galeri"><i class="uk-icon-camera"></i> Foto Galeri</a>
            </li>
                                <li>
                <a href=""> </a>
            </li>
            </ul>
        <a href="./" class="uk-navbar-brand uk-visible-small uk-navbar-center">Star Gündem</a>
        <div class="uk-navbar-flip">
            <ul class="uk-navbar-nav">
                <li>
                    <a href="" class="uk-navbar-toggle uk-hidden-large" data-uk-offcanvas="{ target:'#sg-side-menu' }"></a>
                </li>
            </ul>
        </div>
        
    </nav>

    

            <div class="center-block">
            <div class="big-add">
                            <script type='text/javascript'><!--// <![CDATA[
    OA_show(14);
// ]]> --></script>


<script type='text/javascript'><!--// <![CDATA[
    OA_show(27);
// ]]> --></script>
    
            </div>
        </div>
    
</div>

<div class="sg-block-content uk-container uk-container-center">
    <div class="uk-grid uk-margin-top uk-grid-medium" data-uk-grid-margin data-uk-grid-match>
        <div class="uk-width-large-4-6 uk-width-medium-6-10 uk-width-small-1-1 uk-sticky-placeholder">

            <div class="sg-main-content-sticky">

                <div class="uk-panel uk-panel-box uk-panel-box-primary sg-cat-panel">

                    <article class="uk-article">
                        <h1 class="uk-article-title">Galatasaray esti, gürledi</h1>
                        <p class="uk-article-lead">Galatasaray, Sivas Belediyespor'u 5-1 mağlup ederek rövanş maçı için büyük bir avantaj yakaladı. </p>
                        <ul class="uk-breadcrumb uk-float-left uk-hidden-small" itemscope itemtype="https://schema.org/BreadcrumbList">
                        <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a itemprop="item" href="https://www.stargundem.com.tr/"><span itemprop="name">Anasayfa</span></a>
                <meta itemprop="position" content="1" />
            </li>
                                <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a itemprop="item" href="spor/"><span itemprop="name">Spor</span></a>
                <meta itemprop="position" content="2" />
            </li>
            </ul>

                        <div class="uk-article-meta uk-float-right">
                            <span class="uk-hidden-small">Güncellenme</span> 28 Kasım 2017 23:54
                        </div>
                        <div class="uk-clearfix"></div>

                                                    
                            <p class="uk-article-media"><img src="https://www.stargundem.com.tr/store/img/45007-800x450.png" alt="" width="709" height="450"  /></p>
                            <ul class="rrssb-buttons">
                            <li class="rrssb-facebook">
                                <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.stargundem.com.tr%2Fhaberler%2Fgalatasaray-esti-gurledi-27442%2F" class="popup">
									<span class="rrssb-icon">
										<i class="uk-icon-facebook"></i>
									</span>
                                    <span class="rrssb-text">facebook</span>
                                </a>
                            </li>
                            <li class="rrssb-twitter">
                                <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.stargundem.com.tr%2Fhaberler%2Fgalatasaray-esti-gurledi-27442%2F&text=Galatasaray+esti%2C+g%C3%BCrledi"
                                   class="popup">
									<span class="rrssb-icon">
										<i class="uk-icon-twitter"></i>
									</span>
                                    <span class="rrssb-text">twitter</span>
                                </a>
                            </li>
                            <li class="rrssb-linkedin">
                                <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.stargundem.com.tr%2Fhaberler%2Fgalatasaray-esti-gurledi-27442%2F&title=Galatasaray+esti%2C+g%C3%BCrledi"
                                   class="popup">
									<span class="rrssb-icon">
										<i class="uk-icon-linkedin"></i>
									</span>
                                    <span class="rrssb-text">linkedin</span>
                                </a>
                            </li>
                            <li class="rrssb-googleplus">
                                <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.stargundem.com.tr%2Fhaberler%2Fgalatasaray-esti-gurledi-27442%2F"
                                   class="popup">
									<span class="rrssb-icon">
										<i class="uk-icon-google-plus"></i>
									</span>
                                    <span class="rrssb-text">google+</span>
                                </a>
                            </li>
                            <li class="rrssb-email">
                                <a href="mailto:?subject=Galatasaray+esti%2C+g%C3%BCrledi&amp;body=https%3A%2F%2Fwww.stargundem.com.tr%2Fhaberler%2Fgalatasaray-esti-gurledi-27442%2F">
									<span class="rrssb-icon">
										<i class="uk-icon-send"></i>
									</span>
                                    <span class="rrssb-text">email</span>
                                </a>
                            </li>
                            <li class="rrssb-whatsapp uk-visible-small">
                                <a href="whatsapp://send?text=Galatasaray+esti%2C+g%C3%BCrledi%20https%3A%2F%2Fwww.stargundem.com.tr%2Fhaberler%2Fgalatasaray-esti-gurledi-27442%2F"
                                   data-action="share/whatsapp/share">
									<span class="rrssb-icon">
										<i class="uk-icon-whatsapp"></i>
									</span>
                                    <span class="rrssb-text">Whatsapp</span>
                                </a>
                            </li>
                        </ul>
                            <div class="sg-article sg-detail-text">
                                <p>Ziraat Türkiye Kupası 5. tur ilk maçında <a href="https://www.stargundem.com.tr/galatasaray/" class="tag-url tag-type-1" title="Galatasaray">Galatasaray</a>, Sivas Belediyespor'u evinde ağırladı. </p>    <p><strong class="auto-tag">İlk yarıda Galatasaray öne geçti</strong></p>    <p>Karşılaşmaya ev sahibi <strong>Galatasaray</strong> etkili başladı. Dakikalar henüz 4'ü gösterirken, Linnes'in ara pasına hareketlenen Yasin Öztekin düzgün bir vuruşla takımını 1-0 öne geçirdi. İlerleyen dakikaları karşılıklı ataklara sahne olan olan ilk yarıda başka gol sesi çıkmayınca, sarı-kırmızılılar soyunma odasına önde gitti.</p>    <p><strong class="auto-tag">Aslan kolay geçti</strong></p>    <p>İkinci yarıya da ev sahibi Galatasaray etkili başladı. Oyunu sık sık rakip sahaya yıkan sarı-kırmızılılar 70'de Emrah Başsan'la farkı 2'ye çıkardı.</p>    <p>Bu golden 5 dakika sonra Yasin Öztekin bir kez daha sahneye çıkdı ve durumu 3-0 yaptı. 78. dakikada ise Sivas Belediyespor Sinan Akaydın'la farkı 2'ye indirdi.</p>    <p><strong class="auto-tag">Sinan esti gürledi</strong></p>    <p>Maçın son bölümünde vites artıran G.Saray, 87'de Sinan ve 90'da Eren Derdiyok'la durumu 5-1 yaptı. Sarı-kırmızılılar, Sinan Gümüş'ün 1 gol, 3 asist yaptığı mücadeleden 5-1 galip ayrıldı ve rövanş maçı için büyük bir avantaj yakaladı.</p>  
                            </div>
                                                

                        <div data-advs-adspot-id="NTI3OjExMjA1" style="display:none"></div>



                        
                                            </article>
                                        </div>
                                        

            </div>
        </div>
        <aside class="sg-sidebar uk-width-large-2-6 uk-width-medium-4-10 uk-width-small-1-1 uk-sticky-placeholder">
            <div class="sg-sticky-sidebar" >
                <div class="uk-grid uk-grid-medium" data-uk-grid-match data-uk-grid-margin>
                                <div class="uk-width-1-1 uk-width-small-1-2 uk-width-large-1-1 uk-width-medium-1-1">
            <div class="sg-bn">
                            <script type='text/javascript'><!--// <![CDATA[
    OA_show(1);
// ]]> --></script>
    
            </div>
        </div>
                <div class="uk-width-1-1 uk-width-small-1-2 uk-width-large-1-1 uk-width-medium-1-1">
            <div class="uk-width-1-1 uk-width-small-1-1 uk-width-large-1-1 uk-width-medium-1-1">
    <div class="sg-widget sg-widget-latest-posts sg-cards-small">
        <div class="sg-widget-title sg-main-bg">
            <h4>Son Haberler</h4>
        </div>
                    <div class="item">
                <a href="haberler/galatasaray-esti-gurledi-27442/"><img src="https://www.stargundem.com.tr/store/img/galatasaray-esti-gurledi-45007-120x90.png" alt="Galatasaray esti, gürledi" width="120" height="90"  /><span>Galatasaray esti, gürledi</span></a>
            </div>
                    <div class="item">
                <a href="haberler/cumhurbaskani-erdoganin-avukatindan-o-belgelere-yalanlama-27441/"><img src="https://www.stargundem.com.tr/store/img/cumhurbaskani-erdoganin-avukatindan-o-belgelere-yalanlama-45006-120x90.jpg" alt="Cumhurbaşkanı Erdoğan'ın avukatından o belgelere yalanlama!" width="120" height="90"  /><span>Cumhurbaşkanı Erdoğan'ın avukatından o belgelere yalanlama!</span></a>
            </div>
                    <div class="item">
                <a href="haberler/supheli-arac-bomba-panigine-neden-oldu-27440/"><img src="https://www.stargundem.com.tr/store/img/supheli-arac-bomba-panigine-neden-oldu-45004-120x90.jpg" alt="Şüpheli araç bomba paniğine neden oldu" width="120" height="90"  /><span>Şüpheli araç bomba paniğine neden oldu</span></a>
            </div>
                    <div class="item">
                <a href="haberler/hintli-dilencilere-ivanka-trump-soku-27439/"><img src="https://www.stargundem.com.tr/store/img/hintli-dilencilere-ivanka-trump-soku-45003-120x90.jpg" alt="Hintli dilencilere Ivanka Trump şoku" width="120" height="90"  /><span>Hintli dilencilere Ivanka Trump şoku</span></a>
            </div>
                    <div class="item">
                <a href="haberler/10-yasidaki-kiz-herkesi-oldurmek-istemis-27438/"><img src="https://www.stargundem.com.tr/store/img/10-yasidaki-kiz-herkesi-oldurmek-istemis-45002-120x90.jpg" alt="10 yaşıdaki kız herkesi öldürmek istemiş!" width="120" height="90"  /><span>10 yaşıdaki kız herkesi öldürmek istemiş!</span></a>
            </div>
                    <div class="item">
                <a href="haberler/rusyadan-natoya-sahibine-teslim-mesaj-27437/"><img src="https://www.stargundem.com.tr/store/img/rusyadan-natoya-sahibine-teslim-mesaj-45000-120x90.jpg" alt="Rusya'dan NATO'ya sahibine teslim mesaj!" width="120" height="90"  /><span>Rusya'dan NATO'ya sahibine teslim mesaj!</span></a>
            </div>
                    <div class="item">
                <a href="haberler/cumhurbaskani-erdogan-trumpla-yeniden-gorusecek-27436/"><img src="https://www.stargundem.com.tr/store/img/cumhurbaskani-erdogan-trumpla-yeniden-gorusecek-26397-120x90.jpg" alt="Cumhurbaşkanı Erdoğan, Trump'la yeniden görüşecek" width="120" height="90"  /><span>Cumhurbaşkanı Erdoğan, Trump'la yeniden görüşecek</span></a>
            </div>
                    <div class="item">
                <a href="haberler/eskisehirsporlu-taraftarlar-agladi-27435/"><img src="https://www.stargundem.com.tr/store/img/eskisehirsporlu-taraftarlar-agladi-44999-120x90.jpg" alt="Eskişehirsporlu taraftarlar ağladı" width="120" height="90"  /><span>Eskişehirsporlu taraftarlar ağladı</span></a>
            </div>
            </div>
</div>

        </div>
                <div class="uk-width-1-1 uk-width-small-1-2 uk-width-large-1-1 uk-width-medium-1-1">
            <div class="sg-bn">
                            <script type='text/javascript'><!--// <![CDATA[
    OA_show(8);
// ]]> --></script>
    
            </div>
        </div>
                <div class="uk-width-1-1 uk-width-small-1-2 uk-width-large-1-1 uk-width-medium-1-1">
            <div id='m3_tracker_2' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://ads.kcmedya.com.tr/www/delivery/ti.php?trackerid=2&integral_lead=\%\%INTEGRAL_LEAD_VALUE\%\%&cb=\%\%RANDOM_NUMBER\%\%' width='0' height='0' alt='' /></div>
        </div>
    
                </div>
            </div>
        </aside>
    </div>
</div>






<div class="sg-block-footer uk-container uk-container-center">
    <section class="uk-grid uk-grid-collapse sg-bottom-block" data-uk-grid-match="{ target:'> div > .uk-panel' }" data-uk-grid-margin>
        <div class="uk-width-1-1">
            <div class="uk-panel sg-margin-xlarge widget_widgetkit">
                <div class="uk-grid uk-grid-match uk-text-left uk-grid-width-1-1 uk-grid-width-small-1-2 uk-grid-width-medium-1-3 uk-grid-width-large-1-5"
                     data-uk-grid-match="{ target:'> div > .uk-panel', row:true }" data-uk-grid-margin>
                    <div>
                        <div class="uk-panel">
                            <div class="uk-margin">
                                <h3 class="uk-margin-small-top">Star Gündem</h3>
                                                                    <ul class="uk-list">
                                                                                    <li>
                                                <a href="iletisim.html" title="İletişim">İletişim</a>
                                            </li>
                                                                                    <li>
                                                <a href="kunye.html" title="Künye">Künye</a>
                                            </li>
                                                                                    <li>
                                                <a href="reklam.html" title="Reklam">Reklam</a>
                                            </li>
                                                                                    <li>
                                                <a href="gizlilik-ilkeleri.html" title="Üyelik Sözleşmesi">Üyelik Sözleşmesi</a>
                                            </li>
                                                                            </ul>
                                                                <p>Bizi takip edin</p>
                                <p>
                                    <a href="https://fb.com/stargundem" rel="nofollow external" class="uk-icon-hover uk-icon-small uk-icon-facebook"></a>
                                    <a href="https://twitter.com/stargundem" rel="nofollow external" class="uk-icon-hover uk-icon-small uk-icon-twitter"></a>
                                </p></div>
                        </div>
                    </div>
                                            <div>
                            <div class="uk-panel">
                                <div class="uk-margin"><h3>Gündem</h3>
                                                                        <ul class="uk-list uk-list-line">
                                                                                    <li><a href="gundem/" title="Gündem">Gündem</a></li>
                                                                                    <li><a href="siyaset/" title="Siyaset">Siyaset</a></li>
                                                                                    <li><a href="yerel/" title="Yerel">Yerel</a></li>
                                                                                    <li><a href="ekonomi/" title="Ekonomi">Ekonomi</a></li>
                                                                                    <li><a href="dunya/" title="Dünya">Dünya</a></li>
                                                                                    <li><a href="spor/" title="Spor" class="current">Spor</a></li>
                                                                            </ul>
                                                                    </div>
                            </div>
                        </div>
                                            <div>
                            <div class="uk-panel">
                                <div class="uk-margin"><h3>Yaşam</h3>
                                                                        <ul class="uk-list uk-list-line">
                                                                                    <li><a href="yasam/" title="Yaşam">Yaşam</a></li>
                                                                                    <li><a href="magazin/" title="Magazin">Magazin</a></li>
                                                                                    <li><a href="emlak/" title="Emlak">Emlak</a></li>
                                                                                    <li><a href="otomobil/" title="Otomobil">Otomobil</a></li>
                                                                                    <li><a href="teknoloji/" title="Teknoloji">Teknoloji</a></li>
                                                                                    <li><a href="saglik/" title="Sağlık">Sağlık</a></li>
                                                                            </ul>
                                                                    </div>
                            </div>
                        </div>
                                            <div>
                            <div class="uk-panel">
                                <div class="uk-margin"><h3>Yerel</h3>
                                                                        <ul class="uk-list uk-list-line">
                                                                                    <li><a href="yerel/" title="Yerel Haberler">Yerel Haberler</a></li>
                                                                                    <li><a href="https://www.stargundem.com.tr/istanbul/" title="İstanbul Haberleri">İstanbul Haberleri</a></li>
                                                                                    <li><a href="https://www.stargundem.com.tr/ankara/" title="Ankara Haberleri">Ankara Haberleri</a></li>
                                                                                    <li><a href="https://www.stargundem.com.tr/izmir/" rel="external" title="İzmir Haberleri">İzmir Haberleri</a></li>
                                                                                    <li><a href="https://www.stargundem.com.tr/adana/" title="Adana Haberleri">Adana Haberleri</a></li>
                                                                                    <li><a href="https://www.stargundem.com.tr/diyarbakır/" title="Diyarbakır Haberleri">Diyarbakır Haberleri</a></li>
                                                                            </ul>
                                                                    </div>
                            </div>
                        </div>
                                            <div>
                            <div class="uk-panel">
                                <div class="uk-margin"><h3>Sitelerimiz</h3>
                                                                        <ul class="uk-list uk-list-line">
                                                                                    <li><a href="https://www.ekogundem.com" title="Eko Gündem">Eko Gündem</a></li>
                                                                                    <li><a href="http://www.ekonomi24.com" title="Ekonomi 24">Ekonomi 24</a></li>
                                                                                    <li><a href="http://www.emlakgundem.com" rel="external" title="Emlak Gündem">Emlak Gündem</a></li>
                                                                                    <li><a href="http://www.konuthaberi.com" title="Konut Haberi">Konut Haberi</a></li>
                                                                                    <li><a href="http://www.konutbaz.com" title="Konutbaz">Konutbaz</a></li>
                                                                                    <li><a href="http://www.e-gazeteler.com" title="Gazeteler">Gazeteler</a></li>
                                                                            </ul>
                                                                    </div>
                            </div>
                        </div>
                                    </div>
            </div>
        </div>
    </section>
</div>

<script src="assets/js/jquery-3.0.0.min.js"></script>
<script src="assets/js/jquery-migrate-3.0.0.min.js"></script>
<script src="assets/js/uikit.min.js"></script>
<script src="assets/js/components/sticky.min.js"></script>
<script src="assets/js/components/grid.min.js"></script>
<script src="assets/js/core/offcanvas.min.js"></script>
<script src="assets/js/core/dropdown.min.js"></script>
<script src="assets/js/numerator.js"></script>
<script src="assets/js/owl/owl.carousel.min.js"></script>
<script src="assets/js/rrssb.min.js"></script>
<script src="assets/js/jquery.timeago.js"></script>
<script src="assets/js/plugins.sg.js"></script>
<script src="assets/js/script.sg.js"></script>

<script type='text/javascript'><!--// <![CDATA[
    OA_show(34);
// ]]> --></script>

<!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter39358260 = new Ya.Metrika({ id:39358260, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/39358260" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
</body>
</html>