<!DOCTYPE html>
<html lang="tr">
<head itemscope itemtype="https://schema.org/WebSite">
	<title itemprop="name">Erol Köse: Alçı'nın üzerine İnce sıva çekildi!</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
	<meta name="description" content="Erol Köse, dün akşam canlı yayında Muharrem İnce'ye soru soran Nagehan Alçı'yı sert bir dille eleştirdi."/>
	<meta http-equiv="content-language" content="tr-TR"/>
	<meta name="news_keywords" content="CHP, Muharrem İnce"/>
	<meta name="keywords" content="CHP, Muharrem İnce">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta itemprop="name" content="Erol Köse: Alçı'nın üzerine İnce sıva çekildi!"/>
	<meta name="identifier-URL" content="https://www.stargundem.com.tr/">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta property="fb:pages" content="188066888931" />
	<meta property="fb:app_id" content="184647018294337"/>

	<base href="https://www.stargundem.com.tr/">
	<meta http-equiv="refresh" content="3600">
	<meta property="og:locale" content="tr_TR" />
	<meta property="og:title" content="Erol Köse: Alçı'nın üzerine İnce sıva çekildi!" />
	<meta property="og:description" content="Erol Köse, dün akşam canlı yayında Muharrem İnce'ye soru soran Nagehan Alçı'yı sert bir dille eleştirdi." />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.stargundem.com.tr/haberler/erol-kose-alcinin-uzerine-ince-siva-cekildi-31349/" />
	<meta property="og:site_name" content="Star Gündem - Sadece Haber" />
	<meta property="og:image" content="https://www.stargundem.com.tr/store/img/thumbnail-54965-600x315.jpg" />
		<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@stargundem" />
	<meta name="twitter:creator" content="@ConcofWeb" />
	<meta name="twitter:title" content="Erol Köse: Alçı'nın üzerine İnce sıva çekildi!" />
	<meta name="twitter:description" content="Erol Köse, dün akşam canlı yayında Muharrem İnce'ye soru soran Nagehan Alçı'yı sert bir dille eleştirdi." />
	<meta name="twitter:image" content="https://www.stargundem.com.tr/store/img/thumbnail-54965-600x315.jpg" />
			<link href="https://www.stargundem.com.tr/favicon.ico" rel="shortcut icon" type="image/x-icon" />

	
	<link rel="stylesheet" href="assets/css/uikit.sg.css">
	<link rel="stylesheet" href="assets/css/components/search.min.css">
	<link rel="stylesheet" href="assets/js/owl/owl.carousel.css">
	<link rel="stylesheet" href="assets/css/rrssb.css">
	<link rel="stylesheet" href="assets/css/sg-style.css">
	<link rel="alternate" type="application/rss+xml" title="Star Gündem - Sadece Haber RSS" href="https://www.stargundem.com.tr/site.rss" />

	<link rel="alternate" type="application/rss+xml" title="Magazin RSS" href="https://www.stargundem.com.tr/haberler_magazin.rss" />
			<meta name="thumbnail_width" content="600"/>
		<meta name="thumbnail_height" content="315"/>
		<meta itemprop="thumbnailUrl" content="https://www.stargundem.com.tr/store/img/thumbnail-54965-600x315.jpg" />
		<link rel="thumbnail" type="image/jpeg" href="https://www.stargundem.com.tr/store/img/thumbnail-54965-600x315.jpg"/>
		<link rel="image_src" type="image/jpeg" href="https://www.stargundem.com.tr/store/img/thumbnail-54965-600x315.jpg"/>
		<link rel="canonical" href="https://www.stargundem.com.tr/haberler/erol-kose-alcinin-uzerine-ince-siva-cekildi-31349/" />
	<meta name="robots" content="index, follow">
	
	

	<script>
		var runningurl = 'https://www.stargundem.com.tr/', requestReal = 'haberler/erol-kose-alcinin-uzerine-ince-siva-cekildi-31349/';
	</script>

			<script>
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r;
				i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments) }, i[r].l = 1 * new Date();
				a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
			ga('create', 'UA-82814201-1', 'auto');
			ga('send', 'pageview');
		</script>
	

</head>
<body>


<meta property="fb:pages" content="188066888931" />


<script type='text/javascript' src='https://ads.kcmedya.com.tr/www/delivery/spcjs.php?id=1'></script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tPtAq1DlQy20Y8", domain:"stargundem.com.tr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=tPtAq1DlQy20Y8" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

    <div class="sg-tower-banners">
        <div class="sg-tower-banner sg-tower-banner-left uk-text-right">
                            <div class="sg-banner-cont">
                                <script type='text/javascript'><!--// <![CDATA[
    OA_show(12);
// ]]> --></script>
    
                </div>
                    </div>
        <div class="sg-tower-banner sg-tower-banner-center"></div>
        <div class="sg-tower-banner sg-tower-banner-right uk-text-left">
                            <div class="sg-banner-cont">
                                <script type='text/javascript'><!--// <![CDATA[
    OA_show(11);
// ]]> --></script>
    
                </div>
                    </div>
    </div>


    <div id="sg-side-menu" class="uk-offcanvas">
        <div class="uk-offcanvas-bar uk-offcanvas-bar-flip">
            <ul class="uk-nav uk-nav-offcanvas uk-nav-parent-icon" data-uk-nav="{ multiple:true }">
                
                                    <li><a href="gundem/" title="Gündem">Gündem</a>
                                            </li>
                                    <li><a href="ekonomi/" title="Ekonomi">Ekonomi</a>
                                            </li>
                                    <li><a href="siyaset/" title="Siyaset">Siyaset</a>
                                            </li>
                                    <li><a href="dunya/" title="Dünya">Dünya</a>
                                            </li>
                                    <li class="uk-parent"><a href="#" title="Kurumsal">Kurumsal</a>
                                                    <ul class="uk-nav-sub">
                                                                    <li><a href="kunye.html" title="Künye">Künye</a></li>
                                                                    <li><a href="reklam.html" title="Reklam">Reklam</a></li>
                                                            </ul>
                                            </li>
                                    <li><a href="foto-galeri/" title="Foto Galeri">Foto Galeri</a>
                                            </li>
                            </ul>
        </div>
    </div>





<div class="sg-block-header uk-container uk-container-center">
    <nav class="uk-navbar uk-navbar-attached uk-position-z-index sg-main-navbar" data-uk-sticky>
        <a href="https://www.stargundem.com.tr/" class="uk-navbar-brand uk-hidden-small">Star Gündem</a>
        
<ul class="uk-navbar-nav uk-hidden-medium uk-hidden-small">
                        <li>
                <a href="gundem/" rel="external" title="Gündem"> Gündem</a>
            </li>
                                <li>
                <a href="siyaset/" title="Siyaset"> Siyaset</a>
            </li>
                                <li>
                <a href="ekonomi/" title="Ekonomi"> Ekonomi</a>
            </li>
                                <li>
                <a href="spor/" rel="external" title="Spor"> Spor</a>
            </li>
                                <li>
                <a href="teknoloji/" title="Teknoloji"> Teknoloji</a>
            </li>
                                <li class="current-menu-item">
                <a href="magazin/" title="Magazin" class="active"> Magazin</a>
            </li>
                                <li>
                <a href="kadin/" title="Kadın"> Kadın</a>
            </li>
                                <li>
                <a href="otomobil/" rel="external" title="Otomobil"> Otomobil</a>
            </li>
                                <li>
                <a href="emlak/" rel="external" title="Emlak"> Emlak</a>
            </li>
                                <li>
                <a href="foto-galeri/" title="Foto Galeri"><i class="uk-icon-camera"></i> Foto Galeri</a>
            </li>
                                <li>
                <a href=""> </a>
            </li>
            </ul>
        <a href="./" class="uk-navbar-brand uk-visible-small uk-navbar-center">Star Gündem</a>
        <div class="uk-navbar-flip">
            <ul class="uk-navbar-nav">
                <li>
                    <a href="" class="uk-navbar-toggle uk-hidden-large" data-uk-offcanvas="{ target:'#sg-side-menu' }"></a>
                </li>
            </ul>
        </div>
        
    </nav>

    

            <div class="center-block">
            <div class="big-add">
                            <script type='text/javascript'><!--// <![CDATA[
    OA_show(14);
// ]]> --></script>


<script type='text/javascript'><!--// <![CDATA[
    OA_show(27);
// ]]> --></script>
    
            </div>
        </div>
    
</div>

<div class="sg-block-content uk-container uk-container-center">
    <div class="uk-grid uk-margin-top uk-grid-medium" data-uk-grid-margin data-uk-grid-match>
        <div class="uk-width-large-4-6 uk-width-medium-6-10 uk-width-small-1-1 uk-sticky-placeholder">

            <div class="sg-main-content-sticky">

                <div class="uk-panel uk-panel-box uk-panel-box-primary sg-cat-panel">

                    <article class="uk-article">
                        <h1 class="uk-article-title">Erol Köse: Alçı'nın üzerine İnce sıva çekildi!</h1>
                        <p class="uk-article-lead">Erol Köse, dün akşam canlı yayında Muharrem İnce'ye soru soran Nagehan Alçı'yı sert bir dille eleştirdi.</p>
                        <ul class="uk-breadcrumb uk-float-left uk-hidden-small" itemscope itemtype="https://schema.org/BreadcrumbList">
                        <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a itemprop="item" href="https://www.stargundem.com.tr/"><span itemprop="name">Anasayfa</span></a>
            </li>
                                <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a itemprop="item" href="magazin/"><span itemprop="name">Magazin</span></a>
            </li>
            </ul>

                        <div class="uk-article-meta uk-float-right">
                            <span class="uk-hidden-small">Güncellenme</span> 31 Mayıs 2018 11:08
                        </div>
                        <div class="uk-clearfix"></div>

                                                    
                            <p class="uk-article-media"><img src="https://www.stargundem.com.tr/store/img/54965-800x450.jpg" alt="" width="800" height="449"  /></p>
                            <ul class="rrssb-buttons">
                            <li class="rrssb-facebook">
                                <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.stargundem.com.tr%2Fhaberler%2Ferol-kose-alcinin-uzerine-ince-siva-cekildi-31349%2F" class="popup">
									<span class="rrssb-icon">
										<i class="uk-icon-facebook"></i>
									</span>
                                    <span class="rrssb-text">facebook</span>
                                </a>
                            </li>
                            <li class="rrssb-twitter">
                                <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.stargundem.com.tr%2Fhaberler%2Ferol-kose-alcinin-uzerine-ince-siva-cekildi-31349%2F&text=Erol+K%C3%B6se%3A+Al%C3%A7%C4%B1%27n%C4%B1n+%C3%BCzerine+%C4%B0nce+s%C4%B1va+%C3%A7ekildi%21"
                                   class="popup">
									<span class="rrssb-icon">
										<i class="uk-icon-twitter"></i>
									</span>
                                    <span class="rrssb-text">twitter</span>
                                </a>
                            </li>
                            <li class="rrssb-linkedin">
                                <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.stargundem.com.tr%2Fhaberler%2Ferol-kose-alcinin-uzerine-ince-siva-cekildi-31349%2F&title=Erol+K%C3%B6se%3A+Al%C3%A7%C4%B1%27n%C4%B1n+%C3%BCzerine+%C4%B0nce+s%C4%B1va+%C3%A7ekildi%21"
                                   class="popup">
									<span class="rrssb-icon">
										<i class="uk-icon-linkedin"></i>
									</span>
                                    <span class="rrssb-text">linkedin</span>
                                </a>
                            </li>
                            <li class="rrssb-googleplus">
                                <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.stargundem.com.tr%2Fhaberler%2Ferol-kose-alcinin-uzerine-ince-siva-cekildi-31349%2F"
                                   class="popup">
									<span class="rrssb-icon">
										<i class="uk-icon-google-plus"></i>
									</span>
                                    <span class="rrssb-text">google+</span>
                                </a>
                            </li>
                            <li class="rrssb-email">
                                <a href="mailto:?subject=Erol+K%C3%B6se%3A+Al%C3%A7%C4%B1%27n%C4%B1n+%C3%BCzerine+%C4%B0nce+s%C4%B1va+%C3%A7ekildi%21&amp;body=https%3A%2F%2Fwww.stargundem.com.tr%2Fhaberler%2Ferol-kose-alcinin-uzerine-ince-siva-cekildi-31349%2F">
									<span class="rrssb-icon">
										<i class="uk-icon-send"></i>
									</span>
                                    <span class="rrssb-text">email</span>
                                </a>
                            </li>
                            <li class="rrssb-whatsapp uk-visible-small">
                                <a href="whatsapp://send?text=Erol+K%C3%B6se%3A+Al%C3%A7%C4%B1%27n%C4%B1n+%C3%BCzerine+%C4%B0nce+s%C4%B1va+%C3%A7ekildi%21%20https%3A%2F%2Fwww.stargundem.com.tr%2Fhaberler%2Ferol-kose-alcinin-uzerine-ince-siva-cekildi-31349%2F"
                                   data-action="share/whatsapp/share">
									<span class="rrssb-icon">
										<i class="uk-icon-whatsapp"></i>
									</span>
                                    <span class="rrssb-text">Whatsapp</span>
                                </a>
                            </li>
                        </ul>
                            <div class="sg-article sg-detail-text">
                                <p>
  <a href="https://www.stargundem.com.tr/chp/" class="tag-url tag-type-1" title="CHP">CHP</a>'nin cumhurbaşkanı adayı <a href="https://www.stargundem.com.tr/muharrem-ince/" class="tag-url tag-type-1" title="Muharrem İnce">Muharrem İnce</a>, dün akşam katıldığı canlı yayında basın mensuplarının sorularını yanıtladı. Daha önce Cerrahpaşa'ya yaptığı ziyaret sonrası görevden el çektirilen rektöre atfen, "Genel Kurmay Başkanı'nı, YÖK Başkanı'nı bir ziyaret etsem onu da görevden alırlar mı" ifadelerini kullandı.
</p>
<p>
  Bu açıklama sonrası söze giren Nagehan Alçı'nın "Seçildiğiniz takdirde Hakan Fidan'ı da görevden alacak mısınız" şeklindeki sorusuna İnce, "Onu söylersem gider Tayyip Erdoğan'a söylersiniz" cevabını verdi.
</p>
<p>
  Sosyal medyada çok konuşulan ve hayli gergin geçen programla ilgili yorum yapanlar arasında, müzik yapımcısı Erol Köse de vardı. Köse, gazeteci Alçı'yı sert bir dille eleştirirken, "Alçı'nın üzerine İnce sıva çekildi! Şaka bir yana kocası Rasim Ozan ile Fetö bankasından kredi alan bu densiz dün madara oldu" ifadesini kullandı.
</p>
<p>
  Yaptığı bu paylaşım sonrası ise programda geçen konuşmanın videosunu, "Nagehan Alçı'nın, İnce tarafından yerin dibine sokulduğu anlar" notuyla paylaştı.
</p>
<p>
  <img alt="" src="https://foto.haberler.com/haber/2018/05/31/ince-ile-tartisan-nagehan-alci-ya-erol-kose-den-10901317_7818_m.jpg">
</p>
<p>
  <img alt="" src="https://foto.haberler.com/haber/2018/05/31/ince-ile-tartisan-nagehan-alci-ya-erol-kose-den-10901317_9114_m.jpg">
</p>
                            </div>
                                                

                        <div data-advs-adspot-id="NTI3OjExMjA1" style="display:none"></div>



                        
                                            </article>
                                        </div>
                                        

            </div>
        </div>
        <aside class="sg-sidebar uk-width-large-2-6 uk-width-medium-4-10 uk-width-small-1-1 uk-sticky-placeholder">
            <div class="sg-sticky-sidebar" >
                <div class="uk-grid uk-grid-medium" data-uk-grid-match data-uk-grid-margin>
                                <div class="uk-width-1-1 uk-width-small-1-2 uk-width-large-1-1 uk-width-medium-1-1">
            <div class="sg-bn">
                            <script type='text/javascript'><!--// <![CDATA[
    OA_show(1);
// ]]> --></script>
    
            </div>
        </div>
                <div class="uk-width-1-1 uk-width-small-1-2 uk-width-large-1-1 uk-width-medium-1-1">
            <div class="uk-width-1-1 uk-width-small-1-1 uk-width-large-1-1 uk-width-medium-1-1">
    <div class="sg-widget sg-widget-latest-posts sg-cards-small">
        <div class="sg-widget-title sg-main-bg">
            <h4>Son Haberler</h4>
        </div>
                    <div class="item">
                <a href="haberler/facebook-tahtindan-da-oldu-31360/"><img src="https://www.stargundem.com.tr/store/img/facebook-tahtindan-da-oldu-53415-120x90.jpg" alt="Facebook tahtından da oldu!" width="120" height="90"  /><span>Facebook tahtından da oldu!</span></a>
            </div>
                    <div class="item">
                <a href="haberler/misirin-bilinmeyen-faydalari-31359/"><img src="https://www.stargundem.com.tr/store/img/misirin-bilinmeyen-faydalari-54982-120x90.jpg" alt="Mısırın bilinmeyen  faydaları" width="120" height="90"  /><span>Mısırın bilinmeyen  faydaları</span></a>
            </div>
                    <div class="item">
                <a href="haberler/sondaj-gemisi-fatih-akdenize-ugurlandi-31361/"><img src="https://www.stargundem.com.tr/store/img/sondaj-gemisi-fatih-akdenize-ugurlandi-54983-120x90.jpg" alt="Sondaj gemisi &quot;Fatih&quot; Akdeniz'e uğurlandı" width="120" height="90"  /><span>Sondaj gemisi &quot;Fatih&quot; Akdeniz'e uğurlandı</span></a>
            </div>
                    <div class="item">
                <a href="haberler/aym-chpnin-o-basvurularini-reddetti-31358/"><img src="https://www.stargundem.com.tr/store/img/aym-chpnin-o-basvurularini-reddetti-54980-120x90.jpg" alt="AYM, CHP'nin o başvurularını reddetti" width="120" height="90"  /><span>AYM, CHP'nin o başvurularını reddetti</span></a>
            </div>
                    <div class="item">
                <a href="haberler/kurt-kapani-17-basladi-polis-kus-ucurtmuyor-31357/"><img src="https://www.stargundem.com.tr/store/img/kurt-kapani-17-basladi-polis-kus-ucurtmuyor-54978-120x90.jpg" alt="Kurt Kapanı -17 başladı! Polis kuş uçurtmuyor" width="120" height="90"  /><span>Kurt Kapanı -17 başladı! Polis kuş uçurtmuyor</span></a>
            </div>
                    <div class="item">
                <a href="haberler/chpliler-yunanistana-giremedi-31356/"><img src="https://www.stargundem.com.tr/store/img/chpliler-yunanistana-giremedi-54976-120x90.jpg" alt="CHP'liler Yunanistan'a giremedi" width="120" height="90"  /><span>CHP'liler Yunanistan'a giremedi</span></a>
            </div>
                    <div class="item">
                <a href="haberler/yeni-havalimani-calismalarinda-sona-gelindi-31355/"><img src="https://www.stargundem.com.tr/store/img/yeni-havalimani-calismalarinda-sona-gelindi-54974-120x90.jpg" alt="Yeni Havalimanı çalışmalarında sona gelindi" width="120" height="90"  /><span>Yeni Havalimanı çalışmalarında sona gelindi</span></a>
            </div>
                    <div class="item">
                <a href="haberler/muharrem-incenin-oglu-neden-hapis-yatti-31354/"><img src="https://www.stargundem.com.tr/store/img/muharrem-incenin-oglu-neden-hapis-yatti-54972-120x90.jpg" alt="Muharrem İnce'nin oğlu neden hapis yattı?" width="120" height="90"  /><span>Muharrem İnce'nin oğlu neden hapis yattı?</span></a>
            </div>
            </div>
</div>

        </div>
                <div class="uk-width-1-1 uk-width-small-1-2 uk-width-large-1-1 uk-width-medium-1-1">
            <div class="sg-bn">
                            <script type='text/javascript'><!--// <![CDATA[
    OA_show(8);
// ]]> --></script>
    
            </div>
        </div>
                <div class="uk-width-1-1 uk-width-small-1-2 uk-width-large-1-1 uk-width-medium-1-1">
            <div id='m3_tracker_2' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://ads.kcmedya.com.tr/www/delivery/ti.php?trackerid=2&integral_lead=\%\%INTEGRAL_LEAD_VALUE\%\%&cb=\%\%RANDOM_NUMBER\%\%' width='0' height='0' alt='' /></div>
        </div>
    
                </div>
            </div>
        </aside>
    </div>
</div>






<div class="sg-block-footer uk-container uk-container-center">
    <section class="uk-grid uk-grid-collapse sg-bottom-block" data-uk-grid-match="{ target:'> div > .uk-panel' }" data-uk-grid-margin>
        <div class="uk-width-1-1">
            <div class="uk-panel sg-margin-xlarge widget_widgetkit">
                <div class="uk-grid uk-grid-match uk-text-left uk-grid-width-1-1 uk-grid-width-small-1-2 uk-grid-width-medium-1-3 uk-grid-width-large-1-5"
                     data-uk-grid-match="{ target:'> div > .uk-panel', row:true }" data-uk-grid-margin>
                    <div>
                        <div class="uk-panel">
                            <div class="uk-margin">
                                <h3 class="uk-margin-small-top">Star Gündem</h3>
                                                                    <ul class="uk-list">
                                                                                    <li>
                                                <a href="iletisim.html" title="İletişim">İletişim</a>
                                            </li>
                                                                                    <li>
                                                <a href="kunye.html" title="Künye">Künye</a>
                                            </li>
                                                                                    <li>
                                                <a href="reklam.html" title="Reklam">Reklam</a>
                                            </li>
                                                                                    <li>
                                                <a href="gizlilik-ilkeleri.html" title="Üyelik Sözleşmesi">Üyelik Sözleşmesi</a>
                                            </li>
                                                                            </ul>
                                                                <p>Bizi takip edin</p>
                                <p>
                                    <a href="https://fb.com/stargundem" rel="nofollow external" class="uk-icon-hover uk-icon-small uk-icon-facebook"></a>
                                    <a href="https://twitter.com/stargundem" rel="nofollow external" class="uk-icon-hover uk-icon-small uk-icon-twitter"></a>
                                </p></div>
                        </div>
                    </div>
                                            <div>
                            <div class="uk-panel">
                                <div class="uk-margin"><h3>Gündem</h3>
                                                                        <ul class="uk-list uk-list-line">
                                                                                    <li><a href="gundem/" title="Gündem">Gündem</a></li>
                                                                                    <li><a href="siyaset/" title="Siyaset">Siyaset</a></li>
                                                                                    <li><a href="yerel/" title="Yerel">Yerel</a></li>
                                                                                    <li><a href="ekonomi/" title="Ekonomi">Ekonomi</a></li>
                                                                                    <li><a href="dunya/" title="Dünya">Dünya</a></li>
                                                                                    <li><a href="spor/" title="Spor">Spor</a></li>
                                                                            </ul>
                                                                    </div>
                            </div>
                        </div>
                                            <div>
                            <div class="uk-panel">
                                <div class="uk-margin"><h3>Yaşam</h3>
                                                                        <ul class="uk-list uk-list-line">
                                                                                    <li><a href="yasam/" title="Yaşam">Yaşam</a></li>
                                                                                    <li><a href="magazin/" title="Magazin" class="current">Magazin</a></li>
                                                                                    <li><a href="emlak/" title="Emlak">Emlak</a></li>
                                                                                    <li><a href="otomobil/" title="Otomobil">Otomobil</a></li>
                                                                                    <li><a href="teknoloji/" title="Teknoloji">Teknoloji</a></li>
                                                                                    <li><a href="saglik/" title="Sağlık">Sağlık</a></li>
                                                                            </ul>
                                                                    </div>
                            </div>
                        </div>
                                            <div>
                            <div class="uk-panel">
                                <div class="uk-margin"><h3>Yerel</h3>
                                                                        <ul class="uk-list uk-list-line">
                                                                                    <li><a href="yerel/" title="Yerel Haberler">Yerel Haberler</a></li>
                                                                                    <li><a href="https://www.stargundem.com.tr/istanbul/" title="İstanbul Haberleri">İstanbul Haberleri</a></li>
                                                                                    <li><a href="https://www.stargundem.com.tr/ankara/" title="Ankara Haberleri">Ankara Haberleri</a></li>
                                                                                    <li><a href="https://www.stargundem.com.tr/izmir/" rel="external" title="İzmir Haberleri">İzmir Haberleri</a></li>
                                                                                    <li><a href="https://www.stargundem.com.tr/adana/" title="Adana Haberleri">Adana Haberleri</a></li>
                                                                                    <li><a href="https://www.stargundem.com.tr/diyarbakır/" title="Diyarbakır Haberleri">Diyarbakır Haberleri</a></li>
                                                                            </ul>
                                                                    </div>
                            </div>
                        </div>
                                            <div>
                            <div class="uk-panel">
                                <div class="uk-margin"><h3>Sitelerimiz</h3>
                                                                        <ul class="uk-list uk-list-line">
                                                                                    <li><a href="https://www.ekogundem.com" title="Eko Gündem">Eko Gündem</a></li>
                                                                                    <li><a href="http://www.ekonomi24.com" title="Ekonomi 24">Ekonomi 24</a></li>
                                                                                    <li><a href="http://www.emlakgundem.com" rel="external" title="Emlak Gündem">Emlak Gündem</a></li>
                                                                                    <li><a href="http://www.konuthaberi.com" title="Konut Haberi">Konut Haberi</a></li>
                                                                                    <li><a href="http://www.konutbaz.com" title="Konutbaz">Konutbaz</a></li>
                                                                                    <li><a href="http://www.e-gazeteler.com" title="Gazeteler">Gazeteler</a></li>
                                                                            </ul>
                                                                    </div>
                            </div>
                        </div>
                                    </div>
            </div>
        </div>
    </section>
</div>

<script src="assets/js/jquery-3.0.0.min.js"></script>
<script src="assets/js/jquery-migrate-3.0.0.min.js"></script>
<script src="assets/js/uikit.min.js"></script>
<script src="assets/js/components/sticky.min.js"></script>
<script src="assets/js/components/grid.min.js"></script>
<script src="assets/js/core/offcanvas.min.js"></script>
<script src="assets/js/core/dropdown.min.js"></script>
<script src="assets/js/numerator.js"></script>
<script src="assets/js/owl/owl.carousel.min.js"></script>
<script src="assets/js/rrssb.min.js"></script>
<script src="assets/js/jquery.timeago.js"></script>
<script src="assets/js/plugins.sg.js"></script>
<script src="assets/js/script.sg.js"></script>


</body>
</html>