<!DOCTYPE html>
<html lang="tr">
<head itemscope itemtype="https://schema.org/WebSite">
	<title itemprop="name">Erdoğan, Kırgızistan'ı FETÖ konusunda uyardı</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
	<meta name="description" content="Cumhurbaşkanı Erdoğan, “FETÖ'yü Kırgızistan'da bir tehdit olmaktan çıkaracağız” dedi. "/>
	<meta http-equiv="content-language" content="tr-TR"/>
	<meta name="news_keywords" content="FETÖ, Cumhurbaşkanı Recep Tayyip Erdoğan"/>
	<meta name="keywords" content="FETÖ, Cumhurbaşkanı Recep Tayyip Erdoğan">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta itemprop="name" content="Erdoğan, Kırgızistan'ı FETÖ konusunda uyardı"/>
	<meta name="identifier-URL" content="https://www.stargundem.com.tr/">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta property="fb:pages" content="188066888931" />
	<meta property="fb:app_id" content="184647018294337"/>

	<base href="https://www.stargundem.com.tr/">
	<meta http-equiv="refresh" content="3600">
	<meta property="og:locale" content="tr_TR" />
	<meta property="og:title" content="Erdoğan, Kırgızistan'ı FETÖ konusunda uyardı" />
	<meta property="og:description" content="Cumhurbaşkanı Erdoğan, “FETÖ'yü Kırgızistan'da bir tehdit olmaktan çıkaracağız” dedi. " />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.stargundem.com.tr/haberler/erdogan-kirgizistani-feto-konusunda-uyardi-32876/" />
	<meta property="og:site_name" content="Star Gündem - Sadece Haber" />
	<meta property="og:image" content="https://www.stargundem.com.tr/store/img/thumbnail-56560-600x315.jpg" />
		<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@stargundem" />
	<meta name="twitter:creator" content="@ConcofWeb" />
	<meta name="twitter:title" content="Erdoğan, Kırgızistan'ı FETÖ konusunda uyardı" />
	<meta name="twitter:description" content="Cumhurbaşkanı Erdoğan, “FETÖ'yü Kırgızistan'da bir tehdit olmaktan çıkaracağız” dedi. " />
	<meta name="twitter:image" content="https://www.stargundem.com.tr/store/img/thumbnail-56560-600x315.jpg" />
			<link href="https://www.stargundem.com.tr/favicon.ico" rel="shortcut icon" type="image/x-icon" />

	
	<link rel="stylesheet" href="assets/css/uikit.sg.css">
	<link rel="stylesheet" href="assets/css/components/search.min.css">
	<link rel="stylesheet" href="assets/js/owl/owl.carousel.css">
	<link rel="stylesheet" href="assets/css/rrssb.css">
	<link rel="stylesheet" href="assets/css/sg-style.css">
	<link rel="alternate" type="application/rss+xml" title="Star Gündem - Sadece Haber RSS" href="https://www.stargundem.com.tr/site.rss" />

	<link rel="alternate" type="application/rss+xml" title="Gündem RSS" href="https://www.stargundem.com.tr/haberler_gundem.rss" />
			<meta name="thumbnail_width" content="600"/>
		<meta name="thumbnail_height" content="315"/>
		<meta itemprop="thumbnailUrl" content="https://www.stargundem.com.tr/store/img/thumbnail-56560-600x315.jpg" />
		<link rel="thumbnail" type="image/jpeg" href="https://www.stargundem.com.tr/store/img/thumbnail-56560-600x315.jpg"/>
		<link rel="image_src" type="image/jpeg" href="https://www.stargundem.com.tr/store/img/thumbnail-56560-600x315.jpg"/>
		<link rel="canonical" href="https://www.stargundem.com.tr/haberler/erdogan-kirgizistani-feto-konusunda-uyardi-32876/" />
	<meta name="robots" content="index, follow">
	
	

	<script>
		var runningurl = 'https://www.stargundem.com.tr/', requestReal = 'haberler/erdogan-kirgizistani-feto-konusunda-uyardi-32876/';
	</script>

			<script>
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r;
				i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments) }, i[r].l = 1 * new Date();
				a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
			ga('create', 'UA-82814201-1', 'auto');
			ga('send', 'pageview');
		</script>
	

</head>
<body>


<meta property="fb:pages" content="188066888931" />


<script type='text/javascript' src='https://ads.kcmedya.com.tr/www/delivery/spcjs.php?id=1'></script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tPtAq1DlQy20Y8", domain:"stargundem.com.tr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=tPtAq1DlQy20Y8" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

    <div class="sg-tower-banners">
        <div class="sg-tower-banner sg-tower-banner-left uk-text-right">
                            <div class="sg-banner-cont">
                                <script type='text/javascript'><!--// <![CDATA[
    OA_show(12);
// ]]> --></script>
    
                </div>
                    </div>
        <div class="sg-tower-banner sg-tower-banner-center"></div>
        <div class="sg-tower-banner sg-tower-banner-right uk-text-left">
                            <div class="sg-banner-cont">
                                <script type='text/javascript'><!--// <![CDATA[
    OA_show(11);
// ]]> --></script>
    
                </div>
                    </div>
    </div>


    <div id="sg-side-menu" class="uk-offcanvas">
        <div class="uk-offcanvas-bar uk-offcanvas-bar-flip">
            <ul class="uk-nav uk-nav-offcanvas uk-nav-parent-icon" data-uk-nav="{ multiple:true }">
                
                                    <li><a href="gundem/" title="Gündem" class="active">Gündem</a>
                                            </li>
                                    <li><a href="ekonomi/" title="Ekonomi">Ekonomi</a>
                                            </li>
                                    <li><a href="siyaset/" title="Siyaset">Siyaset</a>
                                            </li>
                                    <li><a href="dunya/" title="Dünya">Dünya</a>
                                            </li>
                                    <li class="uk-parent"><a href="#" title="Kurumsal">Kurumsal</a>
                                                    <ul class="uk-nav-sub">
                                                                    <li><a href="kunye.html" title="Künye">Künye</a></li>
                                                                    <li><a href="reklam.html" title="Reklam">Reklam</a></li>
                                                            </ul>
                                            </li>
                                    <li><a href="foto-galeri/" title="Foto Galeri">Foto Galeri</a>
                                            </li>
                            </ul>
        </div>
    </div>





<div class="sg-block-header uk-container uk-container-center">
    <nav class="uk-navbar uk-navbar-attached uk-position-z-index sg-main-navbar" data-uk-sticky>
        <a href="https://www.stargundem.com.tr/" class="uk-navbar-brand uk-hidden-small">Star Gündem</a>
        
<ul class="uk-navbar-nav uk-hidden-medium uk-hidden-small">
                        <li class="current-menu-item">
                <a href="gundem/" rel="external" title="Gündem" class="active"> Gündem</a>
            </li>
                                <li>
                <a href="siyaset/" title="Siyaset"> Siyaset</a>
            </li>
                                <li>
                <a href="ekonomi/" title="Ekonomi"> Ekonomi</a>
            </li>
                                <li>
                <a href="spor/" rel="external" title="Spor"> Spor</a>
            </li>
                                <li>
                <a href="teknoloji/" title="Teknoloji"> Teknoloji</a>
            </li>
                                <li>
                <a href="magazin/" title="Magazin"> Magazin</a>
            </li>
                                <li>
                <a href="kadin/" title="Kadın"> Kadın</a>
            </li>
                                <li>
                <a href="otomobil/" rel="external" title="Otomobil"> Otomobil</a>
            </li>
                                <li>
                <a href="emlak/" rel="external" title="Emlak"> Emlak</a>
            </li>
                                <li>
                <a href="foto-galeri/" title="Foto Galeri"><i class="uk-icon-camera"></i> Foto Galeri</a>
            </li>
                                <li>
                <a href=""> </a>
            </li>
            </ul>
        <a href="./" class="uk-navbar-brand uk-visible-small uk-navbar-center">Star Gündem</a>
        <div class="uk-navbar-flip">
            <ul class="uk-navbar-nav">
                <li>
                    <a href="" class="uk-navbar-toggle uk-hidden-large" data-uk-offcanvas="{ target:'#sg-side-menu' }"></a>
                </li>
            </ul>
        </div>
        
    </nav>

    

            <div class="center-block">
            <div class="big-add">
                            <script type='text/javascript'><!--// <![CDATA[
    OA_show(14);
// ]]> --></script>


<script type='text/javascript'><!--// <![CDATA[
    OA_show(27);
// ]]> --></script>
    
            </div>
        </div>
    
</div>

<div class="sg-block-content uk-container uk-container-center">
    <div class="uk-grid uk-margin-top uk-grid-medium" data-uk-grid-margin data-uk-grid-match>
        <div class="uk-width-large-4-6 uk-width-medium-6-10 uk-width-small-1-1 uk-sticky-placeholder">

            <div class="sg-main-content-sticky">

                <div class="uk-panel uk-panel-box uk-panel-box-primary sg-cat-panel">

                    <article class="uk-article">
                        <h1 class="uk-article-title">Erdoğan, Kırgızistan'ı FETÖ konusunda uyardı</h1>
                        <p class="uk-article-lead">Cumhurbaşkanı Erdoğan, “FETÖ'yü Kırgızistan'da bir tehdit olmaktan çıkaracağız” dedi. </p>
                        <ul class="uk-breadcrumb uk-float-left uk-hidden-small" itemscope itemtype="https://schema.org/BreadcrumbList">
                        <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a itemprop="item" href="https://www.stargundem.com.tr/"><span itemprop="name">Anasayfa</span></a>
            </li>
                                <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a itemprop="item" href="gundem/"><span itemprop="name">Gündem</span></a>
            </li>
            </ul>

                        <div class="uk-article-meta uk-float-right">
                            <span class="uk-hidden-small">Güncellenme</span> 01 Eylül 2018 22:23
                        </div>
                        <div class="uk-clearfix"></div>

                                                    
                            <p class="uk-article-media"><img src="https://www.stargundem.com.tr/store/img/56560-800x450.jpg" alt="" width="626" height="450"  /></p>
                            <ul class="rrssb-buttons">
                            <li class="rrssb-facebook">
                                <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.stargundem.com.tr%2Fhaberler%2Ferdogan-kirgizistani-feto-konusunda-uyardi-32876%2F" class="popup">
									<span class="rrssb-icon">
										<i class="uk-icon-facebook"></i>
									</span>
                                    <span class="rrssb-text">facebook</span>
                                </a>
                            </li>
                            <li class="rrssb-twitter">
                                <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.stargundem.com.tr%2Fhaberler%2Ferdogan-kirgizistani-feto-konusunda-uyardi-32876%2F&text=Erdo%C4%9Fan%2C+K%C4%B1rg%C4%B1zistan%27%C4%B1+FET%C3%96+konusunda+uyard%C4%B1"
                                   class="popup">
									<span class="rrssb-icon">
										<i class="uk-icon-twitter"></i>
									</span>
                                    <span class="rrssb-text">twitter</span>
                                </a>
                            </li>
                            <li class="rrssb-linkedin">
                                <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.stargundem.com.tr%2Fhaberler%2Ferdogan-kirgizistani-feto-konusunda-uyardi-32876%2F&title=Erdo%C4%9Fan%2C+K%C4%B1rg%C4%B1zistan%27%C4%B1+FET%C3%96+konusunda+uyard%C4%B1"
                                   class="popup">
									<span class="rrssb-icon">
										<i class="uk-icon-linkedin"></i>
									</span>
                                    <span class="rrssb-text">linkedin</span>
                                </a>
                            </li>
                            <li class="rrssb-googleplus">
                                <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.stargundem.com.tr%2Fhaberler%2Ferdogan-kirgizistani-feto-konusunda-uyardi-32876%2F"
                                   class="popup">
									<span class="rrssb-icon">
										<i class="uk-icon-google-plus"></i>
									</span>
                                    <span class="rrssb-text">google+</span>
                                </a>
                            </li>
                            <li class="rrssb-email">
                                <a href="mailto:?subject=Erdo%C4%9Fan%2C+K%C4%B1rg%C4%B1zistan%27%C4%B1+FET%C3%96+konusunda+uyard%C4%B1&amp;body=https%3A%2F%2Fwww.stargundem.com.tr%2Fhaberler%2Ferdogan-kirgizistani-feto-konusunda-uyardi-32876%2F">
									<span class="rrssb-icon">
										<i class="uk-icon-send"></i>
									</span>
                                    <span class="rrssb-text">email</span>
                                </a>
                            </li>
                            <li class="rrssb-whatsapp uk-visible-small">
                                <a href="whatsapp://send?text=Erdo%C4%9Fan%2C+K%C4%B1rg%C4%B1zistan%27%C4%B1+FET%C3%96+konusunda+uyard%C4%B1%20https%3A%2F%2Fwww.stargundem.com.tr%2Fhaberler%2Ferdogan-kirgizistani-feto-konusunda-uyardi-32876%2F"
                                   data-action="share/whatsapp/share">
									<span class="rrssb-icon">
										<i class="uk-icon-whatsapp"></i>
									</span>
                                    <span class="rrssb-text">Whatsapp</span>
                                </a>
                            </li>
                        </ul>
                            <div class="sg-article sg-detail-text">
                                <p>
  Kırgızistan ziyaretinde açıklamalarda bulunan <a href="https://www.stargundem.com.tr/cumhurbaskani-recep-tayyip-erdogan/" class="tag-url tag-type-1" title="Cumhurbaşkanı Recep Tayyip Erdoğan">Cumhurbaşkanı Recep Tayyip Erdoğan</a>, Kırgızistan'ın <a href="https://www.stargundem.com.tr/feto/" class="tag-url tag-type-1" title="FETÖ">FETÖ</a> konusunda dikkatli olması gerektiğini, <strong>FETÖ</strong>’nün mevcut bulunduğu her ülke için tehdit olunduğunu, ülke attığı adımlarla bu örgütün belini kırmayı başardığını, Kırgızistan'daki FETÖ varlığı ile mücadele edilmesinin iki ülkenin de gündeminde olduğunu söyledi.
</p>
<p>
  <strong class="auto-tag">İlişkiler ekonomik olarak desteklenmeli</strong>
</p>
<p>
  Kırgızistan Cumhurbaşkanı Sooronbay Ceenbekov ile ortak bir basın toplantısı düzenleyen Cumhurbaşkanı Erdoğan, siyasi , askeri, ticari ve kültürel alanlarda atabilecek adımları görüştüklerini, Türkiye ile Kırgızistan arasındaki ilişkilerin hak ettiği düzeye ulaşması için yoğun çalışmalar yapıldığını, Pazartesi günü Türk Konseyi'ne katılarak önemli kararlar alınacağını, ekonomik ilişkilerle desteklenmeyen her işbirliğinin zayıflamaya mahkum olduğunu, birikimlerini Kırgızistan'la paylaşmayı arzu ettiklerini, alt ve üst yapısında yapabilecek çok şey olduğunu söyledi.
</p>
<p>
  <strong class="auto-tag">FETÖ ile mücadele ana konu</strong>
</p>
<p>
  FETÖ’nün mevcut bulunduğu her ülke için tehdit olduğunu belirten Cumhurbaşkanı Erdoğan, Türkiye’nin attığı adımlarla bu örgütün belini kırmayı başardığını, Kırgızistan'daki FETÖ varlığı ile mücadele edilmesinin başlıca gündemi oluşturduğunu belirtti.
</p>
<p>
  <strong class="auto-tag">“FETÖ'yü Kırgızistan'da bir tehdit olmaktan çıkaracağız”</strong>
</p>
<p>
  Cumhurbaşkanı Erdoğan ayrıca, “Biz kardeşsek çektiğimizi kardeşlerimizin çekmesini istemeyiz. Biz darbe yedik, kardeşlerimizin aynısını yaşamasını istemeyiz. Bunlar askeriye, kurumlara sızarlar. Burada da aynısını yaparlar. FETÖ'yü Kırgızistan'da bir tehdit olmaktan çıkaracağız” dedi.
</p>
                            </div>
                                                

                        <div data-advs-adspot-id="NTI3OjExMjA1" style="display:none"></div>



                        
                                            </article>
                                        </div>
                                        

            </div>
        </div>
        <aside class="sg-sidebar uk-width-large-2-6 uk-width-medium-4-10 uk-width-small-1-1 uk-sticky-placeholder">
            <div class="sg-sticky-sidebar" >
                <div class="uk-grid uk-grid-medium" data-uk-grid-match data-uk-grid-margin>
                                <div class="uk-width-1-1 uk-width-small-1-2 uk-width-large-1-1 uk-width-medium-1-1">
            <div class="sg-bn">
                            <script type='text/javascript'><!--// <![CDATA[
    OA_show(1);
// ]]> --></script>
    
            </div>
        </div>
                <div class="uk-width-1-1 uk-width-small-1-2 uk-width-large-1-1 uk-width-medium-1-1">
            <div class="uk-width-1-1 uk-width-small-1-1 uk-width-large-1-1 uk-width-medium-1-1">
    <div class="sg-widget sg-widget-latest-posts sg-cards-small">
        <div class="sg-widget-title sg-main-bg">
            <h4>Son Haberler</h4>
        </div>
                    <div class="item">
                <a href="haberler/ince-ve-kilicdaroglu-dugunde-bulustu-32877/"><img src="https://www.stargundem.com.tr/store/img/ince-ve-kilicdaroglu-dugunde-bulustu-55843-120x90.jpg" alt="İnce ve Kılıçdaroğlu düğünde buluştu" width="120" height="90"  /><span>İnce ve Kılıçdaroğlu düğünde buluştu</span></a>
            </div>
                    <div class="item">
                <a href="haberler/erdogan-kirgizistani-feto-konusunda-uyardi-32876/"><img src="https://www.stargundem.com.tr/store/img/erdogan-kirgizistani-feto-konusunda-uyardi-56560-120x90.jpg" alt="Erdoğan, Kırgızistan'ı FETÖ konusunda uyardı" width="120" height="90"  /><span>Erdoğan, Kırgızistan'ı FETÖ konusunda uyardı</span></a>
            </div>
                    <div class="item">
                <a href="haberler/gorenleri-hayrete-dusuren-yapi-32875/"><img src="https://www.stargundem.com.tr/store/img/gorenleri-hayrete-dusuren-yapi-56558-120x90.png" alt="Görenleri hayrete düşüren yapı!" width="120" height="90"  /><span>Görenleri hayrete düşüren yapı!</span></a>
            </div>
                    <div class="item">
                <a href="haberler/ak-partiden-abdnin-skandal-kararina-tepki-32874/"><img src="https://www.stargundem.com.tr/store/img/ak-partiden-abdnin-skandal-kararina-tepki-56556-120x90.jpg" alt="AK Parti'den ABD'nin skandal kararına tepki" width="120" height="90"  /><span>AK Parti'den ABD'nin skandal kararına tepki</span></a>
            </div>
                    <div class="item">
                <a href="haberler/dilan-cicek-deniz-bir-ilki-basardi-32873/"><img src="https://www.stargundem.com.tr/store/img/dilan-cicek-deniz-bir-ilki-basardi-56555-120x90.jpg" alt="Dilan Çiçek Deniz bir ilki başardı" width="120" height="90"  /><span>Dilan Çiçek Deniz bir ilki başardı</span></a>
            </div>
                    <div class="item">
                <a href="haberler/balik-sezonu-acildi-peki-hamsi-fiyatlari-ne-kadar-32872/"><img src="https://www.stargundem.com.tr/store/img/balik-sezonu-acildi-peki-hamsi-fiyatlari-ne-kadar-56554-120x90.jpg" alt="Balık sezonu açıldı! Peki hamsi fiyatları ne kadar?" width="120" height="90"  /><span>Balık sezonu açıldı! Peki hamsi fiyatları ne kadar?</span></a>
            </div>
                    <div class="item">
                <a href="haberler/yildiz-tilbe-performansi-ile-izleyenleri-costurdu-32871/"><img src="https://www.stargundem.com.tr/store/img/yildiz-tilbe-performansi-ile-izleyenleri-costurdu-56553-120x90.jpg" alt="Yıldız Tilbe, performansı ile izleyenleri coşturdu" width="120" height="90"  /><span>Yıldız Tilbe, performansı ile izleyenleri coşturdu</span></a>
            </div>
                    <div class="item">
                <a href="haberler/bakanlik-gizli-zam-yapan-o-firmalar-icin-harekete-gecti-32870/"><img src="https://www.stargundem.com.tr/store/img/bakanlik-gizli-zam-yapan-o-firmalar-icin-harekete-gecti-56551-120x90.jpg" alt="Bakanlık gizli zam yapan o firmalar için harekete geçti" width="120" height="90"  /><span>Bakanlık gizli zam yapan o firmalar için harekete geçti</span></a>
            </div>
            </div>
</div>

        </div>
                <div class="uk-width-1-1 uk-width-small-1-2 uk-width-large-1-1 uk-width-medium-1-1">
            <div class="sg-bn">
                            <script type='text/javascript'><!--// <![CDATA[
    OA_show(8);
// ]]> --></script>
    
            </div>
        </div>
                <div class="uk-width-1-1 uk-width-small-1-2 uk-width-large-1-1 uk-width-medium-1-1">
            <div id='m3_tracker_2' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://ads.kcmedya.com.tr/www/delivery/ti.php?trackerid=2&integral_lead=\%\%INTEGRAL_LEAD_VALUE\%\%&cb=\%\%RANDOM_NUMBER\%\%' width='0' height='0' alt='' /></div>
        </div>
    
                </div>
            </div>
        </aside>
    </div>
</div>






<div class="sg-block-footer uk-container uk-container-center">
    <section class="uk-grid uk-grid-collapse sg-bottom-block" data-uk-grid-match="{ target:'> div > .uk-panel' }" data-uk-grid-margin>
        <div class="uk-width-1-1">
            <div class="uk-panel sg-margin-xlarge widget_widgetkit">
                <div class="uk-grid uk-grid-match uk-text-left uk-grid-width-1-1 uk-grid-width-small-1-2 uk-grid-width-medium-1-3 uk-grid-width-large-1-5"
                     data-uk-grid-match="{ target:'> div > .uk-panel', row:true }" data-uk-grid-margin>
                    <div>
                        <div class="uk-panel">
                            <div class="uk-margin">
                                <h3 class="uk-margin-small-top">Star Gündem</h3>
                                                                    <ul class="uk-list">
                                                                                    <li>
                                                <a href="iletisim.html" title="İletişim">İletişim</a>
                                            </li>
                                                                                    <li>
                                                <a href="kunye.html" title="Künye">Künye</a>
                                            </li>
                                                                                    <li>
                                                <a href="reklam.html" title="Reklam">Reklam</a>
                                            </li>
                                                                                    <li>
                                                <a href="gizlilik-ilkeleri.html" title="Üyelik Sözleşmesi">Üyelik Sözleşmesi</a>
                                            </li>
                                                                            </ul>
                                                                <p>Bizi takip edin</p>
                                <p>
                                    <a href="https://fb.com/stargundem" rel="nofollow external" class="uk-icon-hover uk-icon-small uk-icon-facebook"></a>
                                    <a href="https://twitter.com/stargundem" rel="nofollow external" class="uk-icon-hover uk-icon-small uk-icon-twitter"></a>
                                </p></div>
                        </div>
                    </div>
                                            <div>
                            <div class="uk-panel">
                                <div class="uk-margin"><h3>Gündem</h3>
                                                                        <ul class="uk-list uk-list-line">
                                                                                    <li><a href="gundem/" title="Gündem" class="current">Gündem</a></li>
                                                                                    <li><a href="siyaset/" title="Siyaset">Siyaset</a></li>
                                                                                    <li><a href="yerel/" title="Yerel">Yerel</a></li>
                                                                                    <li><a href="ekonomi/" title="Ekonomi">Ekonomi</a></li>
                                                                                    <li><a href="dunya/" title="Dünya">Dünya</a></li>
                                                                                    <li><a href="spor/" title="Spor">Spor</a></li>
                                                                            </ul>
                                                                    </div>
                            </div>
                        </div>
                                            <div>
                            <div class="uk-panel">
                                <div class="uk-margin"><h3>Yaşam</h3>
                                                                        <ul class="uk-list uk-list-line">
                                                                                    <li><a href="yasam/" title="Yaşam">Yaşam</a></li>
                                                                                    <li><a href="magazin/" title="Magazin">Magazin</a></li>
                                                                                    <li><a href="emlak/" title="Emlak">Emlak</a></li>
                                                                                    <li><a href="otomobil/" title="Otomobil">Otomobil</a></li>
                                                                                    <li><a href="teknoloji/" title="Teknoloji">Teknoloji</a></li>
                                                                                    <li><a href="saglik/" title="Sağlık">Sağlık</a></li>
                                                                            </ul>
                                                                    </div>
                            </div>
                        </div>
                                            <div>
                            <div class="uk-panel">
                                <div class="uk-margin"><h3>Yerel</h3>
                                                                        <ul class="uk-list uk-list-line">
                                                                                    <li><a href="yerel/" title="Yerel Haberler">Yerel Haberler</a></li>
                                                                                    <li><a href="https://www.stargundem.com.tr/istanbul/" title="İstanbul Haberleri">İstanbul Haberleri</a></li>
                                                                                    <li><a href="https://www.stargundem.com.tr/ankara/" title="Ankara Haberleri">Ankara Haberleri</a></li>
                                                                                    <li><a href="https://www.stargundem.com.tr/izmir/" rel="external" title="İzmir Haberleri">İzmir Haberleri</a></li>
                                                                                    <li><a href="https://www.stargundem.com.tr/adana/" title="Adana Haberleri">Adana Haberleri</a></li>
                                                                                    <li><a href="https://www.stargundem.com.tr/diyarbakır/" title="Diyarbakır Haberleri">Diyarbakır Haberleri</a></li>
                                                                            </ul>
                                                                    </div>
                            </div>
                        </div>
                                            <div>
                            <div class="uk-panel">
                                <div class="uk-margin"><h3>Sitelerimiz</h3>
                                                                        <ul class="uk-list uk-list-line">
                                                                                    <li><a href="https://www.ekogundem.com" title="Eko Gündem">Eko Gündem</a></li>
                                                                                    <li><a href="http://www.ekonomi24.com" title="Ekonomi 24">Ekonomi 24</a></li>
                                                                                    <li><a href="http://www.emlakgundem.com" rel="external" title="Emlak Gündem">Emlak Gündem</a></li>
                                                                                    <li><a href="http://www.konuthaberi.com" title="Konut Haberi">Konut Haberi</a></li>
                                                                                    <li><a href="http://www.konutbaz.com" title="Konutbaz">Konutbaz</a></li>
                                                                                    <li><a href="http://www.e-gazeteler.com" title="Gazeteler">Gazeteler</a></li>
                                                                            </ul>
                                                                    </div>
                            </div>
                        </div>
                                    </div>
            </div>
        </div>
    </section>
</div>

<script src="assets/js/jquery-3.0.0.min.js"></script>
<script src="assets/js/jquery-migrate-3.0.0.min.js"></script>
<script src="assets/js/uikit.min.js"></script>
<script src="assets/js/components/sticky.min.js"></script>
<script src="assets/js/components/grid.min.js"></script>
<script src="assets/js/core/offcanvas.min.js"></script>
<script src="assets/js/core/dropdown.min.js"></script>
<script src="assets/js/numerator.js"></script>
<script src="assets/js/owl/owl.carousel.min.js"></script>
<script src="assets/js/rrssb.min.js"></script>
<script src="assets/js/jquery.timeago.js"></script>
<script src="assets/js/plugins.sg.js"></script>
<script src="assets/js/script.sg.js"></script>


</body>
</html>