<!DOCTYPE html>
<html lang="tr">
<head itemscope itemtype="https://schema.org/WebSite">
	<title itemprop="name">DSP'den CHP'yi korkutacak açıklama! 1 Nisan itibarıyla...</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
	<meta name="description" content="DSP Genel Başkanı Aksakal, CHP'yi bölme gibi bir düşüncelerinin olmadığını, kabul ettiklerinden çok kabul etmedikleri adayların olduğunu söyledi. "/>
	<meta http-equiv="content-language" content="tr-TR"/>
	<meta name="news_keywords" content="CHP, Saadet Partisi, İyi parti"/>
	<meta name="keywords" content="CHP, Saadet Partisi, İyi parti">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta itemprop="name" content="DSP'den CHP'yi korkutacak açıklama! 1 Nisan itibarıyla..."/>
	<meta name="identifier-URL" content="https://www.stargundem.com.tr/">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta property="fb:pages" content="188066888931" />
	<meta property="fb:app_id" content="184647018294337"/>

	<base href="https://www.stargundem.com.tr/">
	<meta http-equiv="refresh" content="3600">
	<meta property="og:locale" content="tr_TR" />
	<meta property="og:title" content="DSP'den CHP'yi korkutacak açıklama! 1 Nisan itibarıyla..." />
	<meta property="og:description" content="DSP Genel Başkanı Aksakal, CHP'yi bölme gibi bir düşüncelerinin olmadığını, kabul ettiklerinden çok kabul etmedikleri adayların olduğunu söyledi. " />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.stargundem.com.tr/haberler/dspden-chpyi-korkutacak-aciklama-1-nisan-itibariyla-35694/" />
	<meta property="og:site_name" content="Star Gündem - Sadece Haber" />
	<meta property="og:image" content="https://www.stargundem.com.tr/store/img/thumbnail-59487-600x315.jpg" />
		<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@stargundem" />
	<meta name="twitter:creator" content="@ConcofWeb" />
	<meta name="twitter:title" content="DSP'den CHP'yi korkutacak açıklama! 1 Nisan itibarıyla..." />
	<meta name="twitter:description" content="DSP Genel Başkanı Aksakal, CHP'yi bölme gibi bir düşüncelerinin olmadığını, kabul ettiklerinden çok kabul etmedikleri adayların olduğunu söyledi. " />
	<meta name="twitter:image" content="https://www.stargundem.com.tr/store/img/thumbnail-59487-600x315.jpg" />
			<link href="https://www.stargundem.com.tr/favicon.ico" rel="shortcut icon" type="image/x-icon" />

	
	<link rel="stylesheet" href="assets/css/uikit.sg.css">
	<link rel="stylesheet" href="assets/css/components/search.min.css">
	<link rel="stylesheet" href="assets/js/owl/owl.carousel.css">
	<link rel="stylesheet" href="assets/css/rrssb.css">
	<link rel="stylesheet" href="assets/css/sg-style.css">
	<link rel="alternate" type="application/rss+xml" title="Star Gündem - Sadece Haber RSS" href="https://www.stargundem.com.tr/site.rss" />

	<link rel="alternate" type="application/rss+xml" title="Siyaset RSS" href="https://www.stargundem.com.tr/haberler_siyaset.rss" />
			<meta name="thumbnail_width" content="600"/>
		<meta name="thumbnail_height" content="315"/>
		<meta itemprop="thumbnailUrl" content="https://www.stargundem.com.tr/store/img/thumbnail-59487-600x315.jpg" />
		<link rel="thumbnail" type="image/jpeg" href="https://www.stargundem.com.tr/store/img/thumbnail-59487-600x315.jpg"/>
		<link rel="image_src" type="image/jpeg" href="https://www.stargundem.com.tr/store/img/thumbnail-59487-600x315.jpg"/>
		<link rel="canonical" href="https://www.stargundem.com.tr/haberler/dspden-chpyi-korkutacak-aciklama-1-nisan-itibariyla-35694/" />
	<meta name="robots" content="index, follow">
	
	

	<script>
		var runningurl = 'https://www.stargundem.com.tr/', requestReal = 'haberler/dspden-chpyi-korkutacak-aciklama-1-nisan-itibariyla-35694/';
	</script>

			<script>
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r;
				i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments) }, i[r].l = 1 * new Date();
				a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
			ga('create', 'UA-82814201-1', 'auto');
			ga('send', 'pageview');
		</script>
	

</head>
<body>


<meta property="fb:pages" content="188066888931" />


<script type='text/javascript' src='https://ads.kcmedya.com.tr/www/delivery/spcjs.php?id=1'></script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"tPtAq1DlQy20Y8", domain:"stargundem.com.tr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=tPtAq1DlQy20Y8" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

    <div class="sg-tower-banners">
        <div class="sg-tower-banner sg-tower-banner-left uk-text-right">
                            <div class="sg-banner-cont">
                                <script type='text/javascript'><!--// <![CDATA[
    OA_show(12);
// ]]> --></script>
    
                </div>
                    </div>
        <div class="sg-tower-banner sg-tower-banner-center"></div>
        <div class="sg-tower-banner sg-tower-banner-right uk-text-left">
                            <div class="sg-banner-cont">
                                <script type='text/javascript'><!--// <![CDATA[
    OA_show(11);
// ]]> --></script>
    
                </div>
                    </div>
    </div>


    <div id="sg-side-menu" class="uk-offcanvas">
        <div class="uk-offcanvas-bar uk-offcanvas-bar-flip">
            <ul class="uk-nav uk-nav-offcanvas uk-nav-parent-icon" data-uk-nav="{ multiple:true }">
                
                                    <li><a href="gundem/" title="Gündem">Gündem</a>
                                            </li>
                                    <li><a href="ekonomi/" title="Ekonomi">Ekonomi</a>
                                            </li>
                                    <li><a href="siyaset/" title="Siyaset" class="active">Siyaset</a>
                                            </li>
                                    <li><a href="dunya/" title="Dünya">Dünya</a>
                                            </li>
                                    <li class="uk-parent"><a href="#" title="Kurumsal">Kurumsal</a>
                                                    <ul class="uk-nav-sub">
                                                                    <li><a href="kunye.html" title="Künye">Künye</a></li>
                                                                    <li><a href="reklam.html" title="Reklam">Reklam</a></li>
                                                            </ul>
                                            </li>
                                    <li><a href="foto-galeri/" title="Foto Galeri">Foto Galeri</a>
                                            </li>
                            </ul>
        </div>
    </div>





<div class="sg-block-header uk-container uk-container-center">
    <nav class="uk-navbar uk-navbar-attached uk-position-z-index sg-main-navbar" data-uk-sticky>
        <a href="https://www.stargundem.com.tr/" class="uk-navbar-brand uk-hidden-small">Star Gündem</a>
        
<ul class="uk-navbar-nav uk-hidden-medium uk-hidden-small">
                        <li>
                <a href="gundem/" rel="external" title="Gündem"> Gündem</a>
            </li>
                                <li class="current-menu-item">
                <a href="siyaset/" title="Siyaset" class="active"> Siyaset</a>
            </li>
                                <li>
                <a href="ekonomi/" title="Ekonomi"> Ekonomi</a>
            </li>
                                <li>
                <a href="spor/" rel="external" title="Spor"> Spor</a>
            </li>
                                <li>
                <a href="teknoloji/" title="Teknoloji"> Teknoloji</a>
            </li>
                                <li>
                <a href="magazin/" title="Magazin"> Magazin</a>
            </li>
                                <li>
                <a href="kadin/" title="Kadın"> Kadın</a>
            </li>
                                <li>
                <a href="otomobil/" rel="external" title="Otomobil"> Otomobil</a>
            </li>
                                <li>
                <a href="emlak/" rel="external" title="Emlak"> Emlak</a>
            </li>
                                <li>
                <a href="foto-galeri/" title="Foto Galeri"><i class="uk-icon-camera"></i> Foto Galeri</a>
            </li>
                                <li>
                <a href=""> </a>
            </li>
            </ul>
        <a href="./" class="uk-navbar-brand uk-visible-small uk-navbar-center">Star Gündem</a>
        <div class="uk-navbar-flip">
            <ul class="uk-navbar-nav">
                <li>
                    <a href="" class="uk-navbar-toggle uk-hidden-large" data-uk-offcanvas="{ target:'#sg-side-menu' }"></a>
                </li>
            </ul>
        </div>
        
    </nav>

    

            <div class="center-block">
            <div class="big-add">
                            <script type='text/javascript'><!--// <![CDATA[
    OA_show(14);
// ]]> --></script>


<script type='text/javascript'><!--// <![CDATA[
    OA_show(27);
// ]]> --></script>
    
            </div>
        </div>
    
</div>

<div class="sg-block-content uk-container uk-container-center">
    <div class="uk-grid uk-margin-top uk-grid-medium" data-uk-grid-margin data-uk-grid-match>
        <div class="uk-width-large-4-6 uk-width-medium-6-10 uk-width-small-1-1 uk-sticky-placeholder">

            <div class="sg-main-content-sticky">

                <div class="uk-panel uk-panel-box uk-panel-box-primary sg-cat-panel">

                    <article class="uk-article">
                        <h1 class="uk-article-title">DSP'den CHP'yi korkutacak açıklama! 1 Nisan itibarıyla...</h1>
                        <p class="uk-article-lead">DSP Genel Başkanı Aksakal, CHP'yi bölme gibi bir düşüncelerinin olmadığını, kabul ettiklerinden çok kabul etmedikleri adayların olduğunu söyledi. </p>
                        <ul class="uk-breadcrumb uk-float-left uk-hidden-small" itemscope itemtype="https://schema.org/BreadcrumbList">
                        <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a itemprop="item" href="https://www.stargundem.com.tr/"><span itemprop="name">Anasayfa</span></a>
            </li>
                                <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                <a itemprop="item" href="siyaset/"><span itemprop="name">Siyaset</span></a>
            </li>
            </ul>

                        <div class="uk-article-meta uk-float-right">
                            <span class="uk-hidden-small">Güncellenme</span> 24 Şubat 2019 12:33
                        </div>
                        <div class="uk-clearfix"></div>

                                                    
                            <p class="uk-article-media"><img src="https://www.stargundem.com.tr/store/img/59487-800x450.jpg" alt="" width="800" height="433"  /></p>
                            <ul class="rrssb-buttons">
                            <li class="rrssb-facebook">
                                <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.stargundem.com.tr%2Fhaberler%2Fdspden-chpyi-korkutacak-aciklama-1-nisan-itibariyla-35694%2F" class="popup">
									<span class="rrssb-icon">
										<i class="uk-icon-facebook"></i>
									</span>
                                    <span class="rrssb-text">facebook</span>
                                </a>
                            </li>
                            <li class="rrssb-twitter">
                                <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.stargundem.com.tr%2Fhaberler%2Fdspden-chpyi-korkutacak-aciklama-1-nisan-itibariyla-35694%2F&text=DSP%27den+CHP%27yi+korkutacak+a%C3%A7%C4%B1klama%21+1+Nisan..."
                                   class="popup">
									<span class="rrssb-icon">
										<i class="uk-icon-twitter"></i>
									</span>
                                    <span class="rrssb-text">twitter</span>
                                </a>
                            </li>
                            <li class="rrssb-linkedin">
                                <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.stargundem.com.tr%2Fhaberler%2Fdspden-chpyi-korkutacak-aciklama-1-nisan-itibariyla-35694%2F&title=DSP%27den+CHP%27yi+korkutacak+a%C3%A7%C4%B1klama%21+1+Nisan..."
                                   class="popup">
									<span class="rrssb-icon">
										<i class="uk-icon-linkedin"></i>
									</span>
                                    <span class="rrssb-text">linkedin</span>
                                </a>
                            </li>
                            <li class="rrssb-googleplus">
                                <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.stargundem.com.tr%2Fhaberler%2Fdspden-chpyi-korkutacak-aciklama-1-nisan-itibariyla-35694%2F"
                                   class="popup">
									<span class="rrssb-icon">
										<i class="uk-icon-google-plus"></i>
									</span>
                                    <span class="rrssb-text">google+</span>
                                </a>
                            </li>
                            <li class="rrssb-email">
                                <a href="mailto:?subject=DSP%27den+CHP%27yi+korkutacak+a%C3%A7%C4%B1klama%21+1+Nisan...&amp;body=https%3A%2F%2Fwww.stargundem.com.tr%2Fhaberler%2Fdspden-chpyi-korkutacak-aciklama-1-nisan-itibariyla-35694%2F">
									<span class="rrssb-icon">
										<i class="uk-icon-send"></i>
									</span>
                                    <span class="rrssb-text">email</span>
                                </a>
                            </li>
                            <li class="rrssb-whatsapp uk-visible-small">
                                <a href="whatsapp://send?text=DSP%27den+CHP%27yi+korkutacak+a%C3%A7%C4%B1klama%21+1+Nisan...%20https%3A%2F%2Fwww.stargundem.com.tr%2Fhaberler%2Fdspden-chpyi-korkutacak-aciklama-1-nisan-itibariyla-35694%2F"
                                   data-action="share/whatsapp/share">
									<span class="rrssb-icon">
										<i class="uk-icon-whatsapp"></i>
									</span>
                                    <span class="rrssb-text">Whatsapp</span>
                                </a>
                            </li>
                        </ul>
                            <div class="sg-article sg-detail-text">
                                <p>
  <a href="https://www.stargundem.com.tr/chp/" class="tag-url tag-type-1" title="CHP">CHP</a>’nin <a href="https://www.stargundem.com.tr/iyi-parti/" class="tag-url tag-type-1" title="İyi parti">İyi Parti</a>, HDP ve <a href="https://www.stargundem.com.tr/saadet-partisi/" class="tag-url tag-type-1" title="Saadet Partisi">Saadet Partisi</a> ile ittifakından rahatsız olan bazı siyasetçilerin yeni adresi olan DSP, yerel seçimler sürecinde en fazla konuşulan siyasi partilerden oldu. <strong>CHP</strong>’yi böldüklerine dair eleştirileri de değerlendiren DSP Genel Başkanı Önder Aksakal, kabul etmedikleri siyasetçilerin kabul ettiklerinden fazla olduğunu, CHP’yi bölme amaçları olması durumunda bu isimlerin hepsini partiye kabul edebileceklerini söyledi.
</p>
<p>
  <strong class="auto-tag">“DSP, 3 defa devleti yönetti”</strong>
</p>
<p>
  Aksakal, DSP’nin 2002 öncesindeki gücünden daha aktif bir güce ulaşacağını, DSP’nin seçime katılması ile CHP’nin oylarının bölünmeyeceğini, CHP’nin iktidar olmak istemediği için sürekli oyunun azaldığını, devleti yönetme arzularının olmadığını, DSP’nin 3 defa devleti yönettiğini, tecrübeli kadroları da olduğunu, en başta devleti yönetme arzusu olduğunu, artık herkesin bu gerçeği gördüğünü belirtti.
</p>
<p>
  <strong class="auto-tag">“CHP’den kopanlar DSP’yi tercih ediyor”</strong>
</p>
<p>
  CHP’ye küsenlerin DSP’ye geçmesini de değerlendiren Aksakal, “İç iktidar kavgaları ister istemez bir savrukluk ortaya koydu. CHP’de siyaset yapmış, kendisini demokrat addeden insanlar, CHP’yi yönetenler gibi herhalde <strong>Saadet Partisi</strong>’ne gitmezler. Onlar SP ile kucaklaşıyor olabilir ya da örtülü olarak başka partilerle işbirliği içerisinde olabilirler. Bu insanlar nereye gidecek? AK Parti’ye gidemeyeceklerine göre geriye seçime girme yeterliliği olan DSP, DP ya da BTP kalıyor. Bakıldığında iktidar olmuş tek parti DSP. Onlar da burayı tercih ediyor” dedi.
</p>
<p>
  <strong class="auto-tag">“Kimseye ‘Gelin bizden aday olun’ demedik”</strong>
</p>
<p>
  Aksakal; kimseye ‘Gelin bizden aday olun’ demediklerini, Mehmet Kocadon, Ümit Kocasakal ve Mehmet Sevigen gibi isimlerin dahi adaylığını kabul etmediklerini, kabul etmediklerinin, ettiklerinden fazla olduğunu, oyları bölme düşüncesinde olsalar hepsini kabul etme durumunun söz konusu olacağını, DSP’nin CHP yerine ikame olabilecek bir parti olmasından dolayı telaşa kapıldıklarını, iftira attıklarını, ‘Seçime nasıl sokuluyormuşuz’ gibi absürt açıklamalar olduğunu, 1 Nisan’dan itibaren Türkiye’nin ana muhalefeti DSP’nin olacağını söyledi.
</p>
<p>
  <strong class="auto-tag">DSP oyları bölüyor mu?</strong>
</p>
<p>
  DSP’nin Millet İttifakı’nın oylarını böldüğü iddialarına cevap veren Aksakal, 94 seçimlerinde sol oyların bölünmesinden dolayı aradan Refah Partisi’nin fırladığını, CHP’nin kendilerine aday çıkarmayın dediğini, şu an o dönemki şartların olmadığını, karşılarından solcu bir aday ya da parti de olmadığını, kendisini solcu olarak tanımlayan CHP’li bir seçmen gidip ülkücüye oy vermesi durumunda DSP’nin solcu bir aday çıkardığını, bu seçmenin onlara değil DSP’ye oy vermesi gerektiğini belirtti.
</p>
<p>
  <strong class="auto-tag">“CHP kapatılmalı, vakıf haline getirilmeli”</strong>
</p>
<p>
  Önder Aksakal, DSP’nin 2015 yılındaki genel başkanı Masum Türker ve ekibinin o yıllarda ittifak için CHP’ye gittiğini, Kemal Kılıçdaroğlu’nun önce kabul ettiğini, sonra da istedikleri pozisyon oluşmuyor diye geri çekildiğini, ‘Partiyi kapatıp gelsinler’ dediğini, eskiden 10 Aralık hareketi olduğunu, ‘CHP kapatılmalı, vakıf haline getirilmeli’ dediklerini, ‘CHP sosyal demokrat parti değildir’ diyen siyasetçilerin, şimdi CHP yönetiminde olduğunu, ‘Bunlar solun önünde engel’ dediklerinde de ortalığı yıktıklarını ifade etti.
</p>
                            </div>
                                                

                        <div data-advs-adspot-id="NTI3OjExMjA1" style="display:none"></div>



                        
                                            </article>
                                        </div>
                                        

            </div>
        </div>
        <aside class="sg-sidebar uk-width-large-2-6 uk-width-medium-4-10 uk-width-small-1-1 uk-sticky-placeholder">
            <div class="sg-sticky-sidebar" >
                <div class="uk-grid uk-grid-medium" data-uk-grid-match data-uk-grid-margin>
                                <div class="uk-width-1-1 uk-width-small-1-2 uk-width-large-1-1 uk-width-medium-1-1">
            <div class="sg-bn">
                            <script type='text/javascript'><!--// <![CDATA[
    OA_show(1);
// ]]> --></script>
    
            </div>
        </div>
                <div class="uk-width-1-1 uk-width-small-1-2 uk-width-large-1-1 uk-width-medium-1-1">
            <div class="uk-width-1-1 uk-width-small-1-1 uk-width-large-1-1 uk-width-medium-1-1">
    <div class="sg-widget sg-widget-latest-posts sg-cards-small">
        <div class="sg-widget-title sg-main-bg">
            <h4>Son Haberler</h4>
        </div>
                    <div class="item">
                <a href="haberler/dspden-chpyi-korkutacak-aciklama-1-nisan-itibariyla-35694/"><img src="https://www.stargundem.com.tr/store/img/dspden-chpyi-korkutacak-aciklama-1-nisan-itibariyla-59487-120x90.jpg" alt="DSP'den CHP'yi korkutacak açıklama! 1 Nisan itibarıyla..." width="120" height="90"  /><span>DSP'den CHP'yi korkutacak açıklama! 1 Nisan itibarıyla...</span></a>
            </div>
                    <div class="item">
                <a href="haberler/erdogan-gelen-telefon-uzerine-konusmasina-ara-verdi-35693/"><img src="https://www.stargundem.com.tr/store/img/erdogan-gelen-telefon-uzerine-konusmasina-ara-verdi-59485-120x90.jpg" alt="Erdoğan, gelen telefon üzerine konuşmasına ara verdi" width="120" height="90"  /><span>Erdoğan, gelen telefon üzerine konuşmasına ara verdi</span></a>
            </div>
                    <div class="item">
                <a href="haberler/fahis-fiyatlar-uygulama-uzerinden-bakanliga-sikayet-edilecek-35692/"><img src="https://www.stargundem.com.tr/store/img/fahis-fiyatlar-uygulama-uzerinden-bakanliga-sikayet-edilecek-58757-120x90.jpg" alt="Fahiş fiyatlar uygulama üzerinden bakanlığa şikayet edilecek!" width="120" height="90"  /><span>Fahiş fiyatlar uygulama üzerinden bakanlığa şikayet edilecek!</span></a>
            </div>
                    <div class="item">
                <a href="haberler/karamollaoglu-her-secim-oncesi-gibi-yine-iddiali-35691/"><img src="https://www.stargundem.com.tr/store/img/karamollaoglu-her-secim-oncesi-gibi-yine-iddiali-55054-120x90.jpg" alt="Karamollaoğlu, her seçim öncesi gibi yine iddialı" width="120" height="90"  /><span>Karamollaoğlu, her seçim öncesi gibi yine iddialı</span></a>
            </div>
                    <div class="item">
                <a href="haberler/bakan-soyludan-kritik-aciklamalar-kaniniz-donar-35690/"><img src="https://www.stargundem.com.tr/store/img/bakan-soyludan-kritik-aciklamalar-kaniniz-donar-57598-120x90.jpg" alt="Bakan Soylu'dan kritik açıklamalar! Kanınız donar" width="120" height="90"  /><span>Bakan Soylu'dan kritik açıklamalar! Kanınız donar</span></a>
            </div>
                    <div class="item">
                <a href="haberler/mabel-matizin-aci-gunu-gozyaslarini-tutamadi-35689/"><img src="https://www.stargundem.com.tr/store/img/mabel-matizin-aci-gunu-gozyaslarini-tutamadi-59484-120x90.jpg" alt="Mabel Matiz'in acı günü! Gözyaşlarını tutamadı" width="120" height="90"  /><span>Mabel Matiz'in acı günü! Gözyaşlarını tutamadı</span></a>
            </div>
                    <div class="item">
                <a href="haberler/cumhurbaskani-erdogan-korfez-maalesef-kokudan-gecilmiyor-35688/"><img src="https://www.stargundem.com.tr/store/img/cumhurbaskani-erdogan-korfez-maalesef-kokudan-gecilmiyor-59483-120x90.jpg" alt="Cumhurbaşkanı Erdoğan: Körfez, maalesef kokudan geçilmiyor" width="120" height="90"  /><span>Cumhurbaşkanı Erdoğan: Körfez, maalesef kokudan geçilmiyor</span></a>
            </div>
                    <div class="item">
                <a href="haberler/en-yakin-arkadasi-gulu-bu-sozlerle-uyardi-35687/"><img src="https://www.stargundem.com.tr/store/img/en-yakin-arkadasi-gulu-bu-sozlerle-uyardi-59443-120x90.jpg" alt="En yakın arkadaşı Gül'ü bu sözlerle uyardı" width="120" height="90"  /><span>En yakın arkadaşı Gül'ü bu sözlerle uyardı</span></a>
            </div>
            </div>
</div>

        </div>
                <div class="uk-width-1-1 uk-width-small-1-2 uk-width-large-1-1 uk-width-medium-1-1">
            <div class="sg-bn">
                            <script type='text/javascript'><!--// <![CDATA[
    OA_show(8);
// ]]> --></script>
    
            </div>
        </div>
                <div class="uk-width-1-1 uk-width-small-1-2 uk-width-large-1-1 uk-width-medium-1-1">
            <div id='m3_tracker_2' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://ads.kcmedya.com.tr/www/delivery/ti.php?trackerid=2&integral_lead=\%\%INTEGRAL_LEAD_VALUE\%\%&cb=\%\%RANDOM_NUMBER\%\%' width='0' height='0' alt='' /></div>
        </div>
    
                </div>
            </div>
        </aside>
    </div>
</div>






<div class="sg-block-footer uk-container uk-container-center">
    <section class="uk-grid uk-grid-collapse sg-bottom-block" data-uk-grid-match="{ target:'> div > .uk-panel' }" data-uk-grid-margin>
        <div class="uk-width-1-1">
            <div class="uk-panel sg-margin-xlarge widget_widgetkit">
                <div class="uk-grid uk-grid-match uk-text-left uk-grid-width-1-1 uk-grid-width-small-1-2 uk-grid-width-medium-1-3 uk-grid-width-large-1-5"
                     data-uk-grid-match="{ target:'> div > .uk-panel', row:true }" data-uk-grid-margin>
                    <div>
                        <div class="uk-panel">
                            <div class="uk-margin">
                                <h3 class="uk-margin-small-top">Star Gündem</h3>
                                                                    <ul class="uk-list">
                                                                                    <li>
                                                <a href="iletisim.html" title="İletişim">İletişim</a>
                                            </li>
                                                                                    <li>
                                                <a href="kunye.html" title="Künye">Künye</a>
                                            </li>
                                                                                    <li>
                                                <a href="reklam.html" title="Reklam">Reklam</a>
                                            </li>
                                                                                    <li>
                                                <a href="gizlilik-ilkeleri.html" title="Üyelik Sözleşmesi">Üyelik Sözleşmesi</a>
                                            </li>
                                                                            </ul>
                                                                <p>Bizi takip edin</p>
                                <p>
                                    <a href="https://fb.com/stargundem" rel="nofollow external" class="uk-icon-hover uk-icon-small uk-icon-facebook"></a>
                                    <a href="https://twitter.com/stargundem" rel="nofollow external" class="uk-icon-hover uk-icon-small uk-icon-twitter"></a>
                                </p></div>
                        </div>
                    </div>
                                            <div>
                            <div class="uk-panel">
                                <div class="uk-margin"><h3>Gündem</h3>
                                                                        <ul class="uk-list uk-list-line">
                                                                                    <li><a href="gundem/" title="Gündem">Gündem</a></li>
                                                                                    <li><a href="siyaset/" title="Siyaset" class="current">Siyaset</a></li>
                                                                                    <li><a href="yerel/" title="Yerel">Yerel</a></li>
                                                                                    <li><a href="ekonomi/" title="Ekonomi">Ekonomi</a></li>
                                                                                    <li><a href="dunya/" title="Dünya">Dünya</a></li>
                                                                                    <li><a href="spor/" title="Spor">Spor</a></li>
                                                                            </ul>
                                                                    </div>
                            </div>
                        </div>
                                            <div>
                            <div class="uk-panel">
                                <div class="uk-margin"><h3>Yaşam</h3>
                                                                        <ul class="uk-list uk-list-line">
                                                                                    <li><a href="yasam/" title="Yaşam">Yaşam</a></li>
                                                                                    <li><a href="magazin/" title="Magazin">Magazin</a></li>
                                                                                    <li><a href="emlak/" title="Emlak">Emlak</a></li>
                                                                                    <li><a href="otomobil/" title="Otomobil">Otomobil</a></li>
                                                                                    <li><a href="teknoloji/" title="Teknoloji">Teknoloji</a></li>
                                                                                    <li><a href="saglik/" title="Sağlık">Sağlık</a></li>
                                                                            </ul>
                                                                    </div>
                            </div>
                        </div>
                                            <div>
                            <div class="uk-panel">
                                <div class="uk-margin"><h3>Yerel</h3>
                                                                        <ul class="uk-list uk-list-line">
                                                                                    <li><a href="yerel/" title="Yerel Haberler">Yerel Haberler</a></li>
                                                                                    <li><a href="https://www.stargundem.com.tr/istanbul/" title="İstanbul Haberleri">İstanbul Haberleri</a></li>
                                                                                    <li><a href="https://www.stargundem.com.tr/ankara/" title="Ankara Haberleri">Ankara Haberleri</a></li>
                                                                                    <li><a href="https://www.stargundem.com.tr/izmir/" rel="external" title="İzmir Haberleri">İzmir Haberleri</a></li>
                                                                                    <li><a href="https://www.stargundem.com.tr/adana/" title="Adana Haberleri">Adana Haberleri</a></li>
                                                                                    <li><a href="https://www.stargundem.com.tr/diyarbakır/" title="Diyarbakır Haberleri">Diyarbakır Haberleri</a></li>
                                                                            </ul>
                                                                    </div>
                            </div>
                        </div>
                                            <div>
                            <div class="uk-panel">
                                <div class="uk-margin"><h3>Sitelerimiz</h3>
                                                                        <ul class="uk-list uk-list-line">
                                                                                    <li><a href="https://www.ekogundem.com" title="Eko Gündem">Eko Gündem</a></li>
                                                                                    <li><a href="http://www.ekonomi24.com" title="Ekonomi 24">Ekonomi 24</a></li>
                                                                                    <li><a href="http://www.emlakgundem.com" rel="external" title="Emlak Gündem">Emlak Gündem</a></li>
                                                                                    <li><a href="http://www.konuthaberi.com" title="Konut Haberi">Konut Haberi</a></li>
                                                                                    <li><a href="http://www.konutbaz.com" title="Konutbaz">Konutbaz</a></li>
                                                                                    <li><a href="http://www.e-gazeteler.com" title="Gazeteler">Gazeteler</a></li>
                                                                            </ul>
                                                                    </div>
                            </div>
                        </div>
                                    </div>
            </div>
        </div>
    </section>
</div>

<script src="assets/js/jquery-3.0.0.min.js"></script>
<script src="assets/js/jquery-migrate-3.0.0.min.js"></script>
<script src="assets/js/uikit.min.js"></script>
<script src="assets/js/components/sticky.min.js"></script>
<script src="assets/js/components/grid.min.js"></script>
<script src="assets/js/core/offcanvas.min.js"></script>
<script src="assets/js/core/dropdown.min.js"></script>
<script src="assets/js/numerator.js"></script>
<script src="assets/js/owl/owl.carousel.min.js"></script>
<script src="assets/js/rrssb.min.js"></script>
<script src="assets/js/jquery.timeago.js"></script>
<script src="assets/js/plugins.sg.js"></script>
<script src="assets/js/script.sg.js"></script>


</body>
</html>