<!DOCTYPE html>
<html lang="tr">
<head itemscope itemtype="http://schema.org/WebSite">
	<title itemprop="name">S&P, Türkiye'nin kredi notunu durağandan negatife düşürdü</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
	<meta name="description" content="Standard and Poor's Türkiye'nin kredi notu görünümünü durağandan negatife düşürdü."/>
	<meta http-equiv="content-language" content="tr-TR"/>
	<meta name="news_keywords" content="Haber, Sondakika, Türkiye, Güncel, Dünya, Ekonomi, Spor, Futbol, Medya, Kültür, Sanat, Magazin, Teknoloji, Sağlık, Politika, Siyaset, Piyasalar , haberler, gazete,  dış politika, altın fiyatları"/>
	<meta name="keywords" content="Haber, Sondakika, Türkiye, Güncel, Dünya, Ekonomi, Spor, Futbol, Medya, Kültür, Sanat, Magazin, Teknoloji, Sağlık, Politika, Siyaset, Piyasalar , haberler, gazete,  dış politika, altın fiyatları">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta itemprop="name" content="S&P, Türkiye'nin kredi notunu durağandan negatife düşürdü"/>
	<meta name="identifier-URL" content="http://www.stargundem.com.tr/">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<base href="http://www.stargundem.com.tr/">
	<meta http-equiv="refresh" content="3600">
	<meta property="og:locale" content="tr_TR" />
	<meta property="og:title" content="S&P, Türkiye'nin kredi notunu durağandan negatife düşürdü" />
	<meta property="og:description" content="Standard and Poor's Türkiye'nin kredi notu görünümünü durağandan negatife düşürdü." />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.stargundem.com.tr/haberler/sp-turkiyenin-kredi-notunu-duragandan-negatife-dusurdu-14674/" />
	<meta property="og:site_name" content="Star Gündem - Sadece Haber" />
	<meta property="og:image" content="http://www.stargundem.com.tr/store/img/thumbnail-9254-600x315.jpg" />
		<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@stargundem" />
	<meta name="twitter:creator" content="@ConcofWeb" />
	<meta name="twitter:title" content="S&P, Türkiye'nin kredi notunu durağandan negatife düşürdü" />
	<meta name="twitter:description" content="Standard and Poor's Türkiye'nin kredi notu görünümünü durağandan negatife düşürdü." />
	<meta name="twitter:image" content="http://www.stargundem.com.tr/store/img/thumbnail-9254-600x315.jpg" />
			<link href="http://www.stargundem.com.tr/favicon.ico" rel="shortcut icon" type="image/x-icon" />

	
	<link rel="stylesheet" href="assets/css/uikit.sg.css">
	<link rel="stylesheet" href="assets/css/components/search.min.css">
	<link rel="stylesheet" href="assets/js/owl/owl.carousel.css">
	<link rel="stylesheet" href="assets/css/rrssb.css">
	<link rel="stylesheet" href="assets/css/sg-style.css">
	<link rel="alternate" type="application/rss+xml" title="Star Gündem - Sadece Haber RSS" href="http://www.stargundem.com.tr/site.rss" />

	<link rel="alternate" type="application/rss+xml" title="Ekonomi RSS" href="http://www.stargundem.com.tr/haberler_ekonomi.rss" />
			<meta name="thumbnail_width" content="600"/>
		<meta name="thumbnail_height" content="315"/>
		<meta itemprop="thumbnailUrl" content="http://www.stargundem.com.tr/store/img/thumbnail-9254-600x315.jpg" />
		<link rel="thumbnail" type="image/jpeg" href="http://www.stargundem.com.tr/store/img/thumbnail-9254-600x315.jpg"/>
		<link rel="image_src" type="image/jpeg" href="http://www.stargundem.com.tr/store/img/thumbnail-9254-600x315.jpg"/>
		<link rel="canonical" href="http://www.stargundem.com.tr/haberler/sp-turkiyenin-kredi-notunu-duragandan-negatife-dusurdu-14674/" />
	<meta name="robots" content="index, follow">
	
	

	<script>
		var runningurl = 'http://www.stargundem.com.tr/', requestReal = 'haberler/sp-turkiyenin-kredi-notunu-duragandan-negatife-dusurdu-14674/';
	</script>

			<script>
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r;
				i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments) }, i[r].l = 1 * new Date();
				a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
			ga('create', 'UA-82814201-1', 'auto');
			ga('send', 'pageview');
		</script>
	

</head>
<body>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8495841208198416",
    enable_page_level_ads: true
  });
</script>
<!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter39358260 = new Ya.Metrika({ id:39358260, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/39358260" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//kcmedya.piwikpro.com/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//kcmedya.piwikpro.com/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->

    <div class="sg-tower-banners">
        <div class="sg-tower-banner sg-tower-banner-left uk-text-right">
                            <div class="sg-banner-cont">
                                <iframe id='a743849f' name='a743849f' src='http://ads.kcmedya.com.tr/www/delivery/afr.php?zoneid=12&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='160' height='600'><a href='http://ads.kcmedya.com.tr/www/delivery/ck.php?n=a44c3bd0&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.kcmedya.com.tr/www/delivery/avw.php?zoneid=12&cb=INSERT_RANDOM_NUMBER_HERE&n=a44c3bd0' border='0' alt='' /></a></iframe>
    
                </div>
                    </div>
        <div class="sg-tower-banner sg-tower-banner-center"></div>
        <div class="sg-tower-banner sg-tower-banner-right uk-text-left">
                            <div class="sg-banner-cont">
                                <iframe id='ace5feaf' name='ace5feaf' src='http://ads.kcmedya.com.tr/www/delivery/afr.php?zoneid=11&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='160' height='600'><a href='http://ads.kcmedya.com.tr/www/delivery/ck.php?n=a4a4e324&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.kcmedya.com.tr/www/delivery/avw.php?zoneid=11&cb=INSERT_RANDOM_NUMBER_HERE&n=a4a4e324' border='0' alt='' /></a></iframe>

    
                </div>
                    </div>
    </div>


    <div id="sg-side-menu" class="uk-offcanvas">
        <div class="uk-offcanvas-bar uk-offcanvas-bar-flip">
            <ul class="uk-nav uk-nav-offcanvas uk-nav-parent-icon" data-uk-nav="{ multiple:true }">
                
                                    <li><a href="gundem/" title="Gündem">Gündem</a>
                                            </li>
                                    <li><a href="ekonomi/" title="Ekonomi" class="active">Ekonomi</a>
                                            </li>
                                    <li><a href="siyaset/" title="Siyaset">Siyaset</a>
                                            </li>
                                    <li><a href="dunya/" title="Dünya">Dünya</a>
                                            </li>
                                    <li class="uk-parent"><a href="#" title="Kurumsal">Kurumsal</a>
                                                    <ul class="uk-nav-sub">
                                                                    <li><a href="kunye.html" title="Künye">Künye</a></li>
                                                                    <li><a href="reklam.html" title="Reklam">Reklam</a></li>
                                                            </ul>
                                            </li>
                                    <li><a href="foto-galeri/" title="Foto Galeri">Foto Galeri</a>
                                            </li>
                            </ul>
        </div>
    </div>



<div class="sg-block-header uk-container uk-container-center">
    <nav class="uk-navbar uk-navbar-attached uk-position-z-index sg-main-navbar" data-uk-sticky>
        <a href="http://www.stargundem.com.tr/" class="uk-navbar-brand uk-hidden-small">Star Gündem</a>
        
<ul class="uk-navbar-nav uk-hidden-medium uk-hidden-small">
                        <li>
                <a href="gundem/" rel="external" title="Gündem"> Gündem</a>
            </li>
                                <li>
                <a href="spor/" rel="external" title="Spor"> Spor</a>
            </li>
                                <li class="current-menu-item">
                <a href="ekonomi/" title="Ekonomi" class="active"> Ekonomi</a>
            </li>
                                <li>
                <a href="teknoloji/" title="Teknoloji"> Teknoloji</a>
            </li>
                                <li>
                <a href="magazin/" title="Magazin"> Magazin</a>
            </li>
                                <li>
                <a href="kadin/" title="Kadın"> Kadın</a>
            </li>
                                <li>
                <a href="emlak/" rel="external" title="Emlak"> Emlak</a>
            </li>
                                <li>
                <a href="foto-galeri/" title="Foto Galeri"><i class="uk-icon-camera"></i> Foto Galeri</a>
            </li>
                                <li>
                <a href=""> </a>
            </li>
            </ul>
        <a href="./" class="uk-navbar-brand uk-visible-small uk-navbar-center">Star Gündem</a>
        <div class="uk-navbar-flip">
            <ul class="uk-navbar-nav">
                <li>
                    <a href="" class="uk-navbar-toggle uk-hidden-large" data-uk-offcanvas="{ target:'#sg-side-menu' }"></a>
                </li>
            </ul>
        </div>
        
    </nav>

    

            <div class="center-block">
            <div class="big-add">
                            <!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.0
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.kcmedya.com.tr/www/delivery/ajs.php':'http://ads.kcmedya.com.tr/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=27");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.kcmedya.com.tr/www/delivery/ck.php?n=a0b31fca&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.kcmedya.com.tr/www/delivery/avw.php?zoneid=27&cb=INSERT_RANDOM_NUMBER_HERE&n=a0b31fca' border='0' alt='' /></a></noscript>

    
            </div>
        </div>
    
</div>

<div class="sg-block-content uk-container uk-container-center">
    <div class="uk-grid uk-margin-top uk-grid-medium" data-uk-grid-margin data-uk-grid-match>
        <div class="uk-width-large-4-6 uk-width-medium-6-10 uk-width-small-1-1 uk-sticky-placeholder">

            <div class="sg-main-content-sticky">

                <div class="uk-panel uk-panel-box uk-panel-box-primary sg-cat-panel">

                    <article class="uk-article">
                        <h1 class="uk-article-title">S&P, Türkiye'nin kredi notunu durağandan negatife düşürdü</h1>
                        <p class="uk-article-lead">Standard and Poor's Türkiye'nin kredi notu görünümünü durağandan negatife düşürdü.</p>
                        <ul class="uk-breadcrumb uk-float-left uk-hidden-small" itemscope itemtype="http://schema.org/BreadcrumbList">
                        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="http://www.stargundem.com.tr/"><span itemprop="name">Anasayfa</span></a>
                <meta itemprop="position" content="1" />
            </li>
                                <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="ekonomi/"><span itemprop="name">Ekonomi</span></a>
                <meta itemprop="position" content="2" />
            </li>
            </ul>

                        <div class="uk-article-meta uk-float-right">
                            <span class="uk-hidden-small">Güncellenme</span> 27 Ocak 2017 20:32
                        </div>
                        <div class="uk-clearfix"></div>

                                                    
                            <p class="uk-article-media"><img src="http://www.stargundem.com.tr/store/img/9254-800x450.jpg" alt="" width="760" height="450"  /></p>
                            <div class="sg-article sg-detail-text">
                                <p>Kredi derecelendirme kuruluşu S&amp;P, Merkez Bankasi'nın uyguladığı para politikasının yetersiz kalabileceğini belirtti.</p>    <p>S&amp;P ayrıca Türkiye GSYİH'sinde 2016 yılı içerisinde yaklaşık yüzde 2 oranında büyüme öngörürken, 2017 için ise bu oranı yüzde 2.4'e yükseltti.</p>    <p>S&amp;P, Türkiye'nin cari açığının 2017-2020 arasında yüzde 4,3 olmasının öngörüldüğünü ifade ederken, iç gelişmelerin not görünümündeki zayıflığın temeli olmayı sürdürdüğünü belirtti.</p>    <p>Kurumdan yapılan açıklamada Türkiye'nin net dış finansman ihtiyacını karşılayan rezervlerin 2017'de 35 milyar dolar civarında olacağı da öngörüldü.</p>    <p>Daha önceden de Türkiye'nin kredi notunu düşüren S&amp;P'nin açıklamasının ardından kurlarda bir hareketlilik olmadı.</p>    <p>Piyasalar bugün geç saatlerde açıklanması beklenen Fitch'in Türkiye kredi notu açıklamasına da kilitlenmiş durumda.</p>    <p>Birgün</p>    <p> </p>  
                            </div>
                                                

                        <ul class="rrssb-buttons">
                            <li class="rrssb-facebook">
                                <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.stargundem.com.tr%2Fhaberler%2Fsp-turkiyenin-kredi-notunu-duragandan-negatife-dusurdu-14674%2F" class="popup">
									<span class="rrssb-icon">
										<i class="uk-icon-facebook"></i>
									</span>
                                    <span class="rrssb-text">facebook</span>
                                </a>
                            </li>
                            <li class="rrssb-twitter">
                                <a href="https://twitter.com/share?url=http%3A%2F%2Fwww.stargundem.com.tr%2Fhaberler%2Fsp-turkiyenin-kredi-notunu-duragandan-negatife-dusurdu-14674%2F&text=S%26P%2C+T%C3%BCrkiye%27nin+kredi+notunu+dura%C4%9Fandan..."
                                   class="popup">
									<span class="rrssb-icon">
										<i class="uk-icon-twitter"></i>
									</span>
                                    <span class="rrssb-text">twitter</span>
                                </a>
                            </li>
                            <li class="rrssb-linkedin">
                                <a href="http://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.stargundem.com.tr%2Fhaberler%2Fsp-turkiyenin-kredi-notunu-duragandan-negatife-dusurdu-14674%2F&title=S%26P%2C+T%C3%BCrkiye%27nin+kredi+notunu+dura%C4%9Fandan..."
                                   class="popup">
									<span class="rrssb-icon">
										<i class="uk-icon-linkedin"></i>
									</span>
                                    <span class="rrssb-text">linkedin</span>
                                </a>
                            </li>
                            <li class="rrssb-googleplus">
                                <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.stargundem.com.tr%2Fhaberler%2Fsp-turkiyenin-kredi-notunu-duragandan-negatife-dusurdu-14674%2F"
                                   class="popup">
									<span class="rrssb-icon">
										<i class="uk-icon-google-plus"></i>
									</span>
                                    <span class="rrssb-text">google+</span>
                                </a>
                            </li>
                            <li class="rrssb-email">
                                <a href="mailto:?subject=S%26P%2C+T%C3%BCrkiye%27nin+kredi+notunu+dura%C4%9Fandan...&amp;body=http%3A%2F%2Fwww.stargundem.com.tr%2Fhaberler%2Fsp-turkiyenin-kredi-notunu-duragandan-negatife-dusurdu-14674%2F">
									<span class="rrssb-icon">
										<i class="uk-icon-send"></i>
									</span>
                                    <span class="rrssb-text">email</span>
                                </a>
                            </li>
                            <li class="rrssb-whatsapp uk-visible-small">
                                <a href="whatsapp://send?text=S%26P%2C+T%C3%BCrkiye%27nin+kredi+notunu+dura%C4%9Fandan...%20http%3A%2F%2Fwww.stargundem.com.tr%2Fhaberler%2Fsp-turkiyenin-kredi-notunu-duragandan-negatife-dusurdu-14674%2F"
                                   data-action="share/whatsapp/share">
									<span class="rrssb-icon">
										<i class="uk-icon-whatsapp"></i>
									</span>
                                    <span class="rrssb-text">Whatsapp</span>
                                </a>
                            </li>
                        </ul>
                                             <br><div id="liga"><script type="text/javascript" src="http://a.ligatus.com/?ids=87243&t=js"></script></div>
                    </article>
                </div>
                

            </div>
        </div>
        <aside class="sg-sidebar uk-width-large-2-6 uk-width-medium-4-10 uk-width-small-1-1 uk-sticky-placeholder">
            <div class="sg-sticky-sidebar" >
                <div class="uk-grid uk-grid-medium" data-uk-grid-match data-uk-grid-margin>
                                <div class="uk-width-1-1 uk-width-small-1-2 uk-width-large-1-1 uk-width-medium-1-1">
            <div class="sg-banner">
                            <!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.0
  *
  */-->

<iframe id='a163de3f' name='a163de3f' src='http://ads.kcmedya.com.tr/www/delivery/afr.php?zoneid=1&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.kcmedya.com.tr/www/delivery/ck.php?n=ac18ddfe&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.kcmedya.com.tr/www/delivery/avw.php?zoneid=1&cb=INSERT_RANDOM_NUMBER_HERE&n=ac18ddfe' border='0' alt='' /></a></iframe>

    
            </div>
        </div>
                <div class="uk-width-1-1 uk-width-small-1-2 uk-width-large-1-1 uk-width-medium-1-1">
            <div class="uk-width-1-1 uk-width-small-1-1 uk-width-large-1-1 uk-width-medium-1-1">
    <div class="sg-widget sg-widget-latest-posts sg-cards-small">
        <div class="sg-widget-title sg-main-bg">
            <h4>Son Haberler</h4>
        </div>
                    <div class="item">
                <a href="haberler/korku-filmindeki-cin-iddialari-mahalle-sakinlerini-cildirtti-14676/"><img src="http://www.stargundem.com.tr/store/img/korku-filmindeki-cin-iddialari-mahalle-sakinlerini-cildirtti-9258-120x90.jpg" alt="Korku filmindeki cin iddiaları mahalle sakinlerini çıldırttı" width="120" height="90"  /><span>Korku filmindeki cin iddiaları mahalle sakinlerini çıldırttı</span></a>
            </div>
                    <div class="item">
                <a href="haberler/deasin-el-babtan-cekilmeye-hazirlandigi-ileri-suruldu-14675/"><img src="http://www.stargundem.com.tr/store/img/deasin-el-babtan-cekilmeye-hazirlandigi-ileri-suruldu-9256-120x90.jpg" alt="DEAŞ'ın El Bab'tan çekilmeye hazırlandığı ileri sürüldü" width="120" height="90"  /><span>DEAŞ'ın El Bab'tan çekilmeye hazırlandığı ileri sürüldü</span></a>
            </div>
                    <div class="item">
                <a href="haberler/sp-turkiyenin-kredi-notunu-duragandan-negatife-dusurdu-14674/"><img src="http://www.stargundem.com.tr/store/img/sp-turkiyenin-kredi-notunu-duragandan-negatife-dusurdu-9254-120x90.jpg" alt="S&amp;P, Türkiye'nin kredi notunu durağandan negatife düşürdü" width="120" height="90"  /><span>S&P, Türkiye'nin kredi notunu durağandan negatife düşürdü</span></a>
            </div>
                    <div class="item">
                <a href="haberler/fetoden-ihrac-edilen-memurdan-milli-egitim-mudurune-silahli-saldiri-14673/"><img src="http://www.stargundem.com.tr/store/img/fetoden-ihrac-edilen-memurdan-milli-egitim-mudurune-silahli-saldiri-9252-120x90.jpg" alt="FETÖ'den ihraç edilen memurdan milli eğitim müdürüne silahlı saldırı" width="120" height="90"  /><span>FETÖ'den ihraç edilen memurdan milli eğitim müdürüne silahlı saldırı</span></a>
            </div>
                    <div class="item">
                <a href="haberler/toplu-tasimalarda-sivil-trafik-polisi-donemi-14672/"><img src="http://www.stargundem.com.tr/store/img/toplu-tasimalarda-sivil-trafik-polisi-donemi-9251-120x90.jpg" alt="Toplu taşımalarda sivil trafik polisi dönemi" width="120" height="90"  /><span>Toplu taşımalarda sivil trafik polisi dönemi</span></a>
            </div>
                    <div class="item">
                <a href="haberler/son-dakika-zeytinburnunda-gemi-batiyor-14671/"><img src="http://www.stargundem.com.tr/store/img/son-dakika-zeytinburnunda-gemi-batiyor-9249-120x90.jpg" alt="Son dakika: Zeytinburnu'nda gemi batıyor" width="120" height="90"  /><span>Son dakika: Zeytinburnu'nda gemi batıyor</span></a>
            </div>
                    <div class="item">
                <a href="haberler/iprospect-2017-mobil-raporunu-paylasti-14670/"><img src="http://www.stargundem.com.tr/store/img/iprospect-2017-mobil-raporunu-paylasti-9248-120x90.jpg" alt="IProspect 2017 Mobil Raporunu Paylaştı!" width="120" height="90"  /><span>IProspect 2017 Mobil Raporunu Paylaştı!</span></a>
            </div>
                    <div class="item">
                <a href="haberler/okmeydaninda-dhkp-c-operasyonu-canli-bomba-suphelisi-yakalandi-14668/"><img src="http://www.stargundem.com.tr/store/img/okmeydaninda-dhkp-c-operasyonu-canli-bomba-suphelisi-yakalandi-9233-120x90.jpg" alt="Okmeydanı'nda DHKP-C operasyonu: Canlı bomba şüphelisi yakalandı" width="120" height="90"  /><span>Okmeydanı'nda DHKP-C operasyonu: Canlı bomba şüphelisi yakalandı</span></a>
            </div>
            </div>
</div>

        </div>
                <div class="uk-width-1-1 uk-width-small-1-2 uk-width-large-1-1 uk-width-medium-1-1">
            <div class="sg-banner">
                            <iframe id='a4fcf519' name='a4fcf519' src='http://ads.kcmedya.com.tr/www/delivery/afr.php?zoneid=8&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.kcmedya.com.tr/www/delivery/ck.php?n=ae94c515&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.kcmedya.com.tr/www/delivery/avw.php?zoneid=8&cb=INSERT_RANDOM_NUMBER_HERE&n=ae94c515' border='0' alt='' /></a></iframe>

    
            </div>
        </div>
                <div class="uk-width-1-1 uk-width-small-1-2 uk-width-large-1-1 uk-width-medium-1-1">
            <div id='m3_tracker_2' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://ads.kcmedya.com.tr/www/delivery/ti.php?trackerid=2&integral_lead=\%\%INTEGRAL_LEAD_VALUE\%\%&cb=\%\%RANDOM_NUMBER\%\%' width='0' height='0' alt='' /></div>
        </div>
    
                </div>
            </div>
        </aside>
    </div>
</div>






<div class="sg-block-footer uk-container uk-container-center">
    <section class="uk-grid uk-grid-collapse sg-bottom-block" data-uk-grid-match="{ target:'> div > .uk-panel' }" data-uk-grid-margin>
        <div class="uk-width-1-1">
            <div class="uk-panel sg-margin-xlarge widget_widgetkit">
                <div class="uk-grid uk-grid-match uk-text-left uk-grid-width-1-1 uk-grid-width-small-1-2 uk-grid-width-medium-1-3 uk-grid-width-large-1-5"
                     data-uk-grid-match="{ target:'> div > .uk-panel', row:true }" data-uk-grid-margin>
                    <div>
                        <div class="uk-panel">
                            <div class="uk-margin">
                                <h3 class="uk-margin-small-top">Star Gündem</h3>
                                                                    <ul class="uk-list">
                                                                                    <li>
                                                <a href="iletisim.html" title="İletişim">İletişim</a>
                                            </li>
                                                                                    <li>
                                                <a href="kunye.html" title="Künye">Künye</a>
                                            </li>
                                                                                    <li>
                                                <a href="reklam.html" title="Reklam">Reklam</a>
                                            </li>
                                                                                    <li>
                                                <a href="gizlilik-ilkeleri.html" title="Üyelik Sözleşmesi">Üyelik Sözleşmesi</a>
                                            </li>
                                                                            </ul>
                                                                <p>Bizi takip edin</p>
                                <p>
                                    <a href="https://fb.com/stargundem" rel="nofollow external" class="uk-icon-hover uk-icon-small uk-icon-facebook"></a>
                                    <a href="https://twitter.com/stargundem" rel="nofollow external" class="uk-icon-hover uk-icon-small uk-icon-twitter"></a>
                                </p></div>
                        </div>
                    </div>
                                            <div>
                            <div class="uk-panel">
                                <div class="uk-margin"><h3>Gündem</h3>
                                                                        <ul class="uk-list uk-list-line">
                                                                                    <li><a href="gundem/" title="Gündem">Gündem</a></li>
                                                                                    <li><a href="siyaset/" title="Siyaset">Siyaset</a></li>
                                                                                    <li><a href="yerel/" title="Yerel">Yerel</a></li>
                                                                                    <li><a href="ekonomi/" title="Ekonomi" class="current">Ekonomi</a></li>
                                                                                    <li><a href="dunya/" title="Dünya">Dünya</a></li>
                                                                                    <li><a href="spor/" title="Spor">Spor</a></li>
                                                                            </ul>
                                                                    </div>
                            </div>
                        </div>
                                            <div>
                            <div class="uk-panel">
                                <div class="uk-margin"><h3>Yaşam</h3>
                                                                        <ul class="uk-list uk-list-line">
                                                                                    <li><a href="yasam/" title="Yaşam">Yaşam</a></li>
                                                                                    <li><a href="magazin/" title="Magazin">Magazin</a></li>
                                                                                    <li><a href="emlak/" title="Emlak">Emlak</a></li>
                                                                                    <li><a href="otomobil/" title="Otomobil">Otomobil</a></li>
                                                                                    <li><a href="teknoloji/" title="Teknoloji">Teknoloji</a></li>
                                                                                    <li><a href="saglik/" title="Sağlık">Sağlık</a></li>
                                                                            </ul>
                                                                    </div>
                            </div>
                        </div>
                                            <div>
                            <div class="uk-panel">
                                <div class="uk-margin"><h3>Yerel</h3>
                                                                        <ul class="uk-list uk-list-line">
                                                                                    <li><a href="yerel/" title="Yerel Haberler">Yerel Haberler</a></li>
                                                                                    <li><a href="istanbul.html" title="İstanbul Haberleri">İstanbul Haberleri</a></li>
                                                                                    <li><a href="ankara.html" title="Ankara Haberleri">Ankara Haberleri</a></li>
                                                                                    <li><a href="izmir.html" title="İzmir Haberleri">İzmir Haberleri</a></li>
                                                                                    <li><a href="adana.html" title="Adana Haberleri">Adana Haberleri</a></li>
                                                                                    <li><a href="diyarbakir.html" title="Diyarbakır Haberleri">Diyarbakır Haberleri</a></li>
                                                                            </ul>
                                                                    </div>
                            </div>
                        </div>
                                            <div>
                            <div class="uk-panel">
                                <div class="uk-margin"><h3>Sitelerimiz</h3>
                                                                        <ul class="uk-list uk-list-line">
                                                                                    <li><a href="http://www.ekogundem.com" title="Eko Gündem">Eko Gündem</a></li>
                                                                                    <li><a href="http://www.ekonomi24.com" title="Ekonomi 24">Ekonomi 24</a></li>
                                                                                    <li><a href="http://www.emlakgundem.com" rel="external" title="Emlak Gündem">Emlak Gündem</a></li>
                                                                                    <li><a href="http://www.konuthaberi.com" title="Konut Haberi">Konut Haberi</a></li>
                                                                                    <li><a href="http://www.konutbaz.com" title="Konutbaz">Konutbaz</a></li>
                                                                                    <li><a href="http://www.e-gazeteler.com" title="Gazeteler">Gazeteler</a></li>
                                                                            </ul>
                                                                    </div>
                            </div>
                        </div>
                                    </div>
            </div>
        </div>
    </section>
</div>

<script src="assets/js/jquery-3.0.0.min.js"></script>
<script src="assets/js/jquery-migrate-3.0.0.min.js"></script>
<script src="assets/js/uikit.min.js"></script>
<script src="assets/js/components/sticky.min.js"></script>
<script src="assets/js/components/grid.min.js"></script>
<script src="assets/js/core/offcanvas.min.js"></script>
<script src="assets/js/core/dropdown.min.js"></script>
<script src="assets/js/numerator.js"></script>
<script src="assets/js/owl/owl.carousel.min.js"></script>
<script src="assets/js/rrssb.min.js"></script>
<script src="assets/js/jquery.timeago.js"></script>
<script src="assets/js/plugins.sg.js"></script>
<script src="assets/js/script.sg.js"></script>

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.kcmedya.com.tr/www/delivery/ajs.php':'http://ads.kcmedya.com.tr/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=34");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.kcmedya.com.tr/www/delivery/ck.php?n=a1a27950&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.kcmedya.com.tr/www/delivery/avw.php?zoneid=34&cb=INSERT_RANDOM_NUMBER_HERE&n=a1a27950' border='0' alt='' /></a></noscript>


<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.kcmedya.com.tr/www/delivery/ajs.php':'http://ads.kcmedya.com.tr/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=13");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.kcmedya.com.tr/www/delivery/ck.php?n=a6274277&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.kcmedya.com.tr/www/delivery/avw.php?zoneid=13&cb=INSERT_RANDOM_NUMBER_HERE&n=a6274277' border='0' alt='' /></a></noscript>
</body>
</html>