<!DOCTYPE html>
<html lang="tr">
<head itemscope itemtype="http://schema.org/WebSite">
	<title itemprop="name">Kılıçdaroğlu: &quot;Ya tek adam rejimi, ya demokrasi&quot;</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
	<meta name="description" content="Geçtiğimiz günlerde düzenlenen teşkilat başkanları toplantısının ardından açıklama yapan Kılıçdaroğlu: "Bu seçimin sağı solu, yukarısı aşağısı yok" dedi. "/>
	<meta http-equiv="content-language" content="tr-TR"/>
	<meta name="news_keywords" content="Haber, Sondakika, Türkiye, Güncel, Dünya, Ekonomi, Spor, Futbol, Medya, Kültür, Sanat, Magazin, Teknoloji, Sağlık, Politika, Siyaset, Piyasalar , haberler, gazete,  dış politika, altın fiyatları"/>
	<meta name="keywords" content="Haber, Sondakika, Türkiye, Güncel, Dünya, Ekonomi, Spor, Futbol, Medya, Kültür, Sanat, Magazin, Teknoloji, Sağlık, Politika, Siyaset, Piyasalar , haberler, gazete,  dış politika, altın fiyatları">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta itemprop="name" content="Kılıçdaroğlu: &quot;Ya tek adam rejimi, ya demokrasi&quot;"/>
	<meta name="identifier-URL" content="http://www.stargundem.com.tr/">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<base href="http://www.stargundem.com.tr/">
	<meta http-equiv="refresh" content="3600">
	<meta property="og:locale" content="tr_TR" />
	<meta property="og:title" content="Kılıçdaroğlu: &quot;Ya tek adam rejimi, ya demokrasi&quot;" />
	<meta property="og:description" content="Geçtiğimiz günlerde düzenlenen teşkilat başkanları toplantısının ardından açıklama yapan Kılıçdaroğlu: "Bu seçimin sağı solu, yukarısı aşağısı yok" dedi. " />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.stargundem.com.tr/haberler/kilicdaroglu-ya-tek-adam-rejimi-ya-demokrasi-15145/" />
	<meta property="og:site_name" content="Star Gündem - Sadece Haber" />
	<meta property="og:image" content="http://www.stargundem.com.tr/store/img/thumbnail-10611-600x315.jpg" />
		<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@stargundem" />
	<meta name="twitter:creator" content="@ConcofWeb" />
	<meta name="twitter:title" content="Kılıçdaroğlu: &quot;Ya tek adam rejimi, ya demokrasi&quot;" />
	<meta name="twitter:description" content="Geçtiğimiz günlerde düzenlenen teşkilat başkanları toplantısının ardından açıklama yapan Kılıçdaroğlu: "Bu seçimin sağı solu, yukarısı aşağısı yok" dedi. " />
	<meta name="twitter:image" content="http://www.stargundem.com.tr/store/img/thumbnail-10611-600x315.jpg" />
			<link href="http://www.stargundem.com.tr/favicon.ico" rel="shortcut icon" type="image/x-icon" />

	
	<link rel="stylesheet" href="assets/css/uikit.sg.css">
	<link rel="stylesheet" href="assets/css/components/search.min.css">
	<link rel="stylesheet" href="assets/js/owl/owl.carousel.css">
	<link rel="stylesheet" href="assets/css/rrssb.css">
	<link rel="stylesheet" href="assets/css/sg-style.css">
	<link rel="alternate" type="application/rss+xml" title="Star Gündem - Sadece Haber RSS" href="http://www.stargundem.com.tr/site.rss" />

	<link rel="alternate" type="application/rss+xml" title="Siyaset RSS" href="http://www.stargundem.com.tr/haberler_siyaset.rss" />
			<meta name="thumbnail_width" content="600"/>
		<meta name="thumbnail_height" content="315"/>
		<meta itemprop="thumbnailUrl" content="http://www.stargundem.com.tr/store/img/thumbnail-10611-600x315.jpg" />
		<link rel="thumbnail" type="image/jpeg" href="http://www.stargundem.com.tr/store/img/thumbnail-10611-600x315.jpg"/>
		<link rel="image_src" type="image/jpeg" href="http://www.stargundem.com.tr/store/img/thumbnail-10611-600x315.jpg"/>
		<link rel="canonical" href="http://www.stargundem.com.tr/haberler/kilicdaroglu-ya-tek-adam-rejimi-ya-demokrasi-15145/" />
	<meta name="robots" content="index, follow">
	
	

	<script>
		var runningurl = 'http://www.stargundem.com.tr/', requestReal = 'haberler/kilicdaroglu-ya-tek-adam-rejimi-ya-demokrasi-15145/';
	</script>

			<script>
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r;
				i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments) }, i[r].l = 1 * new Date();
				a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
			ga('create', 'UA-82814201-1', 'auto');
			ga('send', 'pageview');
		</script>
	

</head>
<body>


<script>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</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8495841208198416",
    enable_page_level_ads: true
  });
</script>

    <div class="sg-tower-banners">
        <div class="sg-tower-banner sg-tower-banner-left uk-text-right">
                            <div class="sg-banner-cont">
                                <iframe id='a743849f' name='a743849f' src='http://ads.kcmedya.com.tr/www/delivery/afr.php?zoneid=12&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='160' height='600'><a href='http://ads.kcmedya.com.tr/www/delivery/ck.php?n=a44c3bd0&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.kcmedya.com.tr/www/delivery/avw.php?zoneid=12&cb=INSERT_RANDOM_NUMBER_HERE&n=a44c3bd0' border='0' alt='' /></a></iframe>
    
                </div>
                    </div>
        <div class="sg-tower-banner sg-tower-banner-center"></div>
        <div class="sg-tower-banner sg-tower-banner-right uk-text-left">
                            <div class="sg-banner-cont">
                                <iframe id='ace5feaf' name='ace5feaf' src='http://ads.kcmedya.com.tr/www/delivery/afr.php?zoneid=11&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='160' height='600'><a href='http://ads.kcmedya.com.tr/www/delivery/ck.php?n=a4a4e324&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.kcmedya.com.tr/www/delivery/avw.php?zoneid=11&cb=INSERT_RANDOM_NUMBER_HERE&n=a4a4e324' border='0' alt='' /></a></iframe>

    
                </div>
                    </div>
    </div>


    <div id="sg-side-menu" class="uk-offcanvas">
        <div class="uk-offcanvas-bar uk-offcanvas-bar-flip">
            <ul class="uk-nav uk-nav-offcanvas uk-nav-parent-icon" data-uk-nav="{ multiple:true }">
                
                                    <li><a href="gundem/" title="Gündem">Gündem</a>
                                            </li>
                                    <li><a href="ekonomi/" title="Ekonomi">Ekonomi</a>
                                            </li>
                                    <li><a href="siyaset/" title="Siyaset" class="active">Siyaset</a>
                                            </li>
                                    <li><a href="dunya/" title="Dünya">Dünya</a>
                                            </li>
                                    <li class="uk-parent"><a href="#" title="Kurumsal">Kurumsal</a>
                                                    <ul class="uk-nav-sub">
                                                                    <li><a href="kunye.html" title="Künye">Künye</a></li>
                                                                    <li><a href="reklam.html" title="Reklam">Reklam</a></li>
                                                            </ul>
                                            </li>
                                    <li><a href="foto-galeri/" title="Foto Galeri">Foto Galeri</a>
                                            </li>
                            </ul>
        </div>
    </div>





<div class="sg-block-header uk-container uk-container-center">
    <nav class="uk-navbar uk-navbar-attached uk-position-z-index sg-main-navbar" data-uk-sticky>
        <a href="http://www.stargundem.com.tr/" class="uk-navbar-brand uk-hidden-small">Star Gündem</a>
        
<ul class="uk-navbar-nav uk-hidden-medium uk-hidden-small">
                        <li>
                <a href="gundem/" rel="external" title="Gündem"> Gündem</a>
            </li>
                                <li>
                <a href="spor/" rel="external" title="Spor"> Spor</a>
            </li>
                                <li>
                <a href="ekonomi/" title="Ekonomi"> Ekonomi</a>
            </li>
                                <li>
                <a href="teknoloji/" title="Teknoloji"> Teknoloji</a>
            </li>
                                <li>
                <a href="magazin/" title="Magazin"> Magazin</a>
            </li>
                                <li>
                <a href="kadin/" title="Kadın"> Kadın</a>
            </li>
                                <li>
                <a href="emlak/" rel="external" title="Emlak"> Emlak</a>
            </li>
                                <li>
                <a href="foto-galeri/" title="Foto Galeri"><i class="uk-icon-camera"></i> Foto Galeri</a>
            </li>
                                <li>
                <a href=""> </a>
            </li>
            </ul>
        <a href="./" class="uk-navbar-brand uk-visible-small uk-navbar-center">Star Gündem</a>
        <div class="uk-navbar-flip">
            <ul class="uk-navbar-nav">
                <li>
                    <a href="" class="uk-navbar-toggle uk-hidden-large" data-uk-offcanvas="{ target:'#sg-side-menu' }"></a>
                </li>
            </ul>
        </div>
        
    </nav>

    

            <div class="center-block">
            <div class="big-add">
                            <!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.0
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.kcmedya.com.tr/www/delivery/ajs.php':'http://ads.kcmedya.com.tr/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=27");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.kcmedya.com.tr/www/delivery/ck.php?n=a0b31fca&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.kcmedya.com.tr/www/delivery/avw.php?zoneid=27&cb=INSERT_RANDOM_NUMBER_HERE&n=a0b31fca' border='0' alt='' /></a></noscript>

    
            </div>
        </div>
    
</div>

<div class="sg-block-content uk-container uk-container-center">
    <div class="uk-grid uk-margin-top uk-grid-medium" data-uk-grid-margin data-uk-grid-match>
        <div class="uk-width-large-4-6 uk-width-medium-6-10 uk-width-small-1-1 uk-sticky-placeholder">

            <div class="sg-main-content-sticky">

                <div class="uk-panel uk-panel-box uk-panel-box-primary sg-cat-panel">

                    <article class="uk-article">
                        <h1 class="uk-article-title">Kılıçdaroğlu: &quot;Ya tek adam rejimi, ya demokrasi&quot;</h1>
                        <p class="uk-article-lead">Geçtiğimiz günlerde düzenlenen teşkilat başkanları toplantısının ardından açıklama yapan Kılıçdaroğlu: "Bu seçimin sağı solu, yukarısı aşağısı yok" dedi. </p>
                        <ul class="uk-breadcrumb uk-float-left uk-hidden-small" itemscope itemtype="http://schema.org/BreadcrumbList">
                        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="http://www.stargundem.com.tr/"><span itemprop="name">Anasayfa</span></a>
                <meta itemprop="position" content="1" />
            </li>
                                <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="siyaset/"><span itemprop="name">Siyaset</span></a>
                <meta itemprop="position" content="2" />
            </li>
            </ul>

                        <div class="uk-article-meta uk-float-right">
                            <span class="uk-hidden-small">Güncellenme</span> 07 Şubat 2017 20:46
                        </div>
                        <div class="uk-clearfix"></div>

                                                    
                            <p class="uk-article-media"><img src="http://www.stargundem.com.tr/store/img/10611-800x450.jpg" alt="" width="800" height="450"  /></p>
                            <div class="sg-article sg-detail-text">
                                <p class="detailtext">CHP Genel Başkanı Kılıçdaroğlu, "Bu seçimin sağı solu, yukarısı aşağısı yok. Bu seçim hepimizin ortak seçimidir. Referanduma gidip demokrasiyi oylayacağız. Ya demokrasi, ya tek adam rejimi." dedi.</p>    <p class="detailtext">CHP Genel Başkanı Kemal Kılıçdaroğlu, partisinin grup toplantısında, hafta sonu il ve ilçe başkanlarının katılımıyla bir toplantı yaptıklarını ve burada referandumda nasıl bir strateji izleyeceklerini konuştuklarını söyledi.</p>    <p>"Bunun bir parti meselesi değil, memleket meselesi olduğunu konuştuk, tartıştık. Arkadaşlarıma şunu söyledim; 'şu soruyu her gittiğiniz yerde sorun; 15 yıldır iktidarsınız, 15 yıldır isteyip de çıkaramadığınız bir kanun oldu mu?' Yok. O zaman bu değişikliğin sebebi ne?" diyen Kemal Kılıçdaroğlu, konuşmasını şöyle sürdürdü:</p>    <p>"Neden şimdi parlamento yetkisini bir kişiye devrediyor? Bunu her vatandaşa sorun. Şimdi tek adam rejimi getiriyorlar. Her şeye muktedir olacak tek adam rejimi. Biraz geriye gidelim, 2010'daki referandumda ne diyorlardı; 'üstünlerin hukukunu değil, hukukun üstünlüğünü, yargının bağımsızlığını sağlayacağız.' diyorlardı. 'Gerçek anlamda demokrasi olacak' diyorlardı. Vatandaş itibar etti 'evet' dedi. Ne oldu? Yargıyı kime teslim ettiler? FETÖ terör örgütüne. Danıştayı, Yargıtayı, mahkemeleri, emniyet müdürü, büyükelçiler... Hepsini teslim ettiler. Devleti teslim aldılar ve paralel devlet kurdular. Şimdi bütün yetkiler bir kişide. Bir kişiyi kandırdınız mı devletin sadece belli kesimlerini değil, devletin bütün organlarını teslim edeceksiniz. Getirilen değişikliğin ne kadar tehlikeli olduğunu anlatmak için bunları söylüyorum. Bir kişi her şeye muktedir olacak."</p>    <p>Televizyon çağrısı</p>    <p>İktidarın hangi gerekçeyle bu değişikliği getirdiğini çıkıp millete anlatması gerektiğini belirten CHP Genel Başkanı Kılıçdaroğlu, "Hatta şu teklifte bulundum; arzu ettikleri bir televizyon kanalında siyasi parti liderleri bir araya gelsinler, birlikte medeni bir şekilde tartışalım. Onlar hangi gerekçeyle getirdiklerini anlatsınlar, biz de bunun neden olamayacağını anlatalım. Vatandaş evinde bizi izlesin, bilgi sahibi olsun." değerlendirmesini yaptı.</p>    <p>'Devletin sigortası yok oluyor'</p>    <p>İktidar yetkililerinin ayrıca "bu değişiklikle çift başlılığı önleyeceğiz" dediğini de hatırlatan Kılıçdaroğlu, şunları söyledi:</p>    <p>"Asıl devlette çift başlılığı böyle getirmiş oluyorlar. Devletin sigortası yok oluyor. Uyumu sağlayacak cumhurbaşkanlığı yok edilmiş oluyor. İllerde kavga çıkacak valiyle, il başkanı arasında. Tepede kavga çıkacak. Parlamentoyla başkanlık arasında kavga çıkacak. Bir alan değil, her alan kavgalı hale gelecek."</p>    <p>Getirilmek istenen sistemle milletvekiliyle milletin arasındaki ilişkinin de tamamen kopacağını öne süren Kılıçdaroğlu, vatandaşın gelip derdini anlatamayacağını savundu.</p>    <p>'Bu seçimin sağı solu, yukarısı aşağısı yok'</p>    <p>CHP Genel Başkanı Kemal Kılıçdaroğlu, şunları kaydetti:</p>    <p>"Bu referandum bir partinin meselesi değildir. Bu referandum A'nın B'nin işi değildir. Bu referandum bir memleket meselesidir. Bir demokrasi meselesidir. Bu karar hepimizin ortak kararıdır, bu karar bir propaganda kararı da değildir. O nedenle il başkanlarımıza söyledim; eskiden sandığa giderken herkes kendi partisine oy verirdi. Ama bu referandum bir seçim referandum değildir. Bir iktidar belirlemiyoruz, bu referandumda biz demokrasiyi oyluyoruz. O nedenle sandığa giderken hepimiz düşünmeliyiz. Bu seçimin sağı solu, yukarısı aşağısı yok. Bu seçimin sosyal demokratı, muhafazakarı, ülkücüsü, milliyetçisi yoktur. Bu seçim hepimizin ortak seçimidir. Referanduma gidip demokrasiyi oylayacağız. Ya demokrasi, ya tek adam rejimi. Tek adam rejimlerinin nelere mal olduğunu öğrenmek isteyenler en son örnek Hitler'dir. Gitsin baksınlar."</p>    <p>AA</p>  
                            </div>
                                                

                        <ul class="rrssb-buttons">
                            <li class="rrssb-facebook">
                                <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.stargundem.com.tr%2Fhaberler%2Fkilicdaroglu-ya-tek-adam-rejimi-ya-demokrasi-15145%2F" class="popup">
									<span class="rrssb-icon">
										<i class="uk-icon-facebook"></i>
									</span>
                                    <span class="rrssb-text">facebook</span>
                                </a>
                            </li>
                            <li class="rrssb-twitter">
                                <a href="https://twitter.com/share?url=http%3A%2F%2Fwww.stargundem.com.tr%2Fhaberler%2Fkilicdaroglu-ya-tek-adam-rejimi-ya-demokrasi-15145%2F&text=K%C4%B1l%C4%B1%C3%A7daro%C4%9Flu%3A+%26quot%3BYa+tek+adam+rejimi%2C+ya..."
                                   class="popup">
									<span class="rrssb-icon">
										<i class="uk-icon-twitter"></i>
									</span>
                                    <span class="rrssb-text">twitter</span>
                                </a>
                            </li>
                            <li class="rrssb-linkedin">
                                <a href="http://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.stargundem.com.tr%2Fhaberler%2Fkilicdaroglu-ya-tek-adam-rejimi-ya-demokrasi-15145%2F&title=K%C4%B1l%C4%B1%C3%A7daro%C4%9Flu%3A+%26quot%3BYa+tek+adam+rejimi%2C+ya..."
                                   class="popup">
									<span class="rrssb-icon">
										<i class="uk-icon-linkedin"></i>
									</span>
                                    <span class="rrssb-text">linkedin</span>
                                </a>
                            </li>
                            <li class="rrssb-googleplus">
                                <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.stargundem.com.tr%2Fhaberler%2Fkilicdaroglu-ya-tek-adam-rejimi-ya-demokrasi-15145%2F"
                                   class="popup">
									<span class="rrssb-icon">
										<i class="uk-icon-google-plus"></i>
									</span>
                                    <span class="rrssb-text">google+</span>
                                </a>
                            </li>
                            <li class="rrssb-email">
                                <a href="mailto:?subject=K%C4%B1l%C4%B1%C3%A7daro%C4%9Flu%3A+%26quot%3BYa+tek+adam+rejimi%2C+ya...&amp;body=http%3A%2F%2Fwww.stargundem.com.tr%2Fhaberler%2Fkilicdaroglu-ya-tek-adam-rejimi-ya-demokrasi-15145%2F">
									<span class="rrssb-icon">
										<i class="uk-icon-send"></i>
									</span>
                                    <span class="rrssb-text">email</span>
                                </a>
                            </li>
                            <li class="rrssb-whatsapp uk-visible-small">
                                <a href="whatsapp://send?text=K%C4%B1l%C4%B1%C3%A7daro%C4%9Flu%3A+%26quot%3BYa+tek+adam+rejimi%2C+ya...%20http%3A%2F%2Fwww.stargundem.com.tr%2Fhaberler%2Fkilicdaroglu-ya-tek-adam-rejimi-ya-demokrasi-15145%2F"
                                   data-action="share/whatsapp/share">
									<span class="rrssb-icon">
										<i class="uk-icon-whatsapp"></i>
									</span>
                                    <span class="rrssb-text">Whatsapp</span>
                                </a>
                            </li>
                        </ul>
                                             <br><div id="liga"><script type="text/javascript" src="http://a.ligatus.com/?ids=87243&t=js"></script></div>
                    </article>
                </div>
                

            </div>
        </div>
        <aside class="sg-sidebar uk-width-large-2-6 uk-width-medium-4-10 uk-width-small-1-1 uk-sticky-placeholder">
            <div class="sg-sticky-sidebar" >
                <div class="uk-grid uk-grid-medium" data-uk-grid-match data-uk-grid-margin>
                                <div class="uk-width-1-1 uk-width-small-1-2 uk-width-large-1-1 uk-width-medium-1-1">
            <div class="sg-banner">
                            <!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.0
  *
  */-->

<iframe id='a163de3f' name='a163de3f' src='http://ads.kcmedya.com.tr/www/delivery/afr.php?zoneid=1&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.kcmedya.com.tr/www/delivery/ck.php?n=ac18ddfe&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.kcmedya.com.tr/www/delivery/avw.php?zoneid=1&cb=INSERT_RANDOM_NUMBER_HERE&n=ac18ddfe' border='0' alt='' /></a></iframe>

    
            </div>
        </div>
                <div class="uk-width-1-1 uk-width-small-1-2 uk-width-large-1-1 uk-width-medium-1-1">
            <div class="uk-width-1-1 uk-width-small-1-1 uk-width-large-1-1 uk-width-medium-1-1">
    <div class="sg-widget sg-widget-latest-posts sg-cards-small">
        <div class="sg-widget-title sg-main-bg">
            <h4>Son Haberler</h4>
        </div>
                    <div class="item">
                <a href="haberler/beyaz-xiaomi-mi-mix-bugun-satisa-sunuluyor-15142/"><img src="http://www.stargundem.com.tr/store/img/beyaz-xiaomi-mi-mix-bugun-satisa-sunuluyor-10607-120x90.jpg" alt="Beyaz Xiaomi Mi Mix, bugün satışa sunuluyor" width="120" height="90"  /><span>Beyaz Xiaomi Mi Mix, bugün satışa sunuluyor</span></a>
            </div>
                    <div class="item">
                <a href="haberler/kasimpasaya-hukmen-yenilgi-cezasi-gelebilir-15151/"><img src="http://www.stargundem.com.tr/store/img/kasimpasaya-hukmen-yenilgi-cezasi-gelebilir-10619-120x90.jpg" alt="Kasımpaşa'ya hükmen yenilgi cezası gelebilir" width="120" height="90"  /><span>Kasımpaşa'ya hükmen yenilgi cezası gelebilir</span></a>
            </div>
                    <div class="item">
                <a href="haberler/hawaide-balayi-15150/"><img src="http://www.stargundem.com.tr/store/img/hawaide-balayi-10618-120x90.jpg" alt="Hawai'de balayı" width="120" height="90"  /><span>Hawai'de balayı</span></a>
            </div>
                    <div class="item">
                <a href="haberler/google-amp-icin-degisiklige-gitti-15140/"><img src="http://www.stargundem.com.tr/store/img/google-amp-icin-degisiklige-gitti-10604-120x90.jpg" alt="Google AMP İçin Değişikliğe Gitti" width="120" height="90"  /><span>Google AMP İçin Değişikliğe Gitti</span></a>
            </div>
                    <div class="item">
                <a href="haberler/saglikta-donusum-programinda-ikinci-faza-geciliyor-15149/"><img src="http://www.stargundem.com.tr/store/img/saglikta-donusum-programinda-ikinci-faza-geciliyor-10617-120x90.jpg" alt="&quot;Sağlıkta Dönüşüm&quot; programında ikinci faza geçiliyor" width="120" height="90"  /><span>&quot;Sağlıkta Dönüşüm&quot; programında ikinci faza geçiliyor</span></a>
            </div>
                    <div class="item">
                <a href="haberler/diyabet-anne-karnindaki-bebek-icin-buyuk-risk-15148/"><img src="http://www.stargundem.com.tr/store/img/diyabet-anne-karnindaki-bebek-icin-buyuk-risk-10616-120x90.jpg" alt="Diyabet anne karnındaki bebek için büyük risk" width="120" height="90"  /><span>Diyabet anne karnındaki bebek için büyük risk</span></a>
            </div>
                    <div class="item">
                <a href="haberler/veysi-kaynak-depremin-etkilerini-yerinde-inceleyecek-15147/"><img src="http://www.stargundem.com.tr/store/img/veysi-kaynak-depremin-etkilerini-yerinde-inceleyecek-10615-120x90.jpg" alt="Veysi Kaynak depremin etkilerini yerinde inceleyecek" width="120" height="90"  /><span>Veysi Kaynak depremin etkilerini yerinde inceleyecek</span></a>
            </div>
                    <div class="item">
                <a href="haberler/iphone-8in-uretimi-ne-zaman-basliyor-15139/"><img src="http://www.stargundem.com.tr/store/img/iphone-8in-uretimi-ne-zaman-basliyor-10603-120x90.jpg" alt="iPhone 8'in Üretimi Ne Zaman Başlıyor?" width="120" height="90"  /><span>iPhone 8'in Üretimi Ne Zaman Başlıyor?</span></a>
            </div>
            </div>
</div>

        </div>
                <div class="uk-width-1-1 uk-width-small-1-2 uk-width-large-1-1 uk-width-medium-1-1">
            <div class="sg-banner">
                            <script>
    var base64code = 'PHNjcmlwdCB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnIGNoYXJzZXQ9J3V0Zi04JyBzcmM9J2h0dHA6Ly9nby5jei5iYmVsZW1lbnRzLmNvbS9wbGVhc2UvY29kZT9qLTI0OTI5LjEuMS4yLjAuMC5fYmxhbmsmY3RfdWlwPVVCX0NUX0lQJmN0X2ZsYXNoPUZhbHNlJmN0X2h0bWw1PUZhbHNlJz48L3NjcmlwdD4=';
    ub_ct_load(base64code, 69);
</script>
    
            </div>
        </div>
                <div class="uk-width-1-1 uk-width-small-1-2 uk-width-large-1-1 uk-width-medium-1-1">
            <div id='m3_tracker_2' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://ads.kcmedya.com.tr/www/delivery/ti.php?trackerid=2&integral_lead=\%\%INTEGRAL_LEAD_VALUE\%\%&cb=\%\%RANDOM_NUMBER\%\%' width='0' height='0' alt='' /></div>
        </div>
    
                </div>
            </div>
        </aside>
    </div>
</div>






<div class="sg-block-footer uk-container uk-container-center">
    <section class="uk-grid uk-grid-collapse sg-bottom-block" data-uk-grid-match="{ target:'> div > .uk-panel' }" data-uk-grid-margin>
        <div class="uk-width-1-1">
            <div class="uk-panel sg-margin-xlarge widget_widgetkit">
                <div class="uk-grid uk-grid-match uk-text-left uk-grid-width-1-1 uk-grid-width-small-1-2 uk-grid-width-medium-1-3 uk-grid-width-large-1-5"
                     data-uk-grid-match="{ target:'> div > .uk-panel', row:true }" data-uk-grid-margin>
                    <div>
                        <div class="uk-panel">
                            <div class="uk-margin">
                                <h3 class="uk-margin-small-top">Star Gündem</h3>
                                                                    <ul class="uk-list">
                                                                                    <li>
                                                <a href="iletisim.html" title="İletişim">İletişim</a>
                                            </li>
                                                                                    <li>
                                                <a href="kunye.html" title="Künye">Künye</a>
                                            </li>
                                                                                    <li>
                                                <a href="reklam.html" title="Reklam">Reklam</a>
                                            </li>
                                                                                    <li>
                                                <a href="gizlilik-ilkeleri.html" title="Üyelik Sözleşmesi">Üyelik Sözleşmesi</a>
                                            </li>
                                                                            </ul>
                                                                <p>Bizi takip edin</p>
                                <p>
                                    <a href="https://fb.com/stargundem" rel="nofollow external" class="uk-icon-hover uk-icon-small uk-icon-facebook"></a>
                                    <a href="https://twitter.com/stargundem" rel="nofollow external" class="uk-icon-hover uk-icon-small uk-icon-twitter"></a>
                                </p></div>
                        </div>
                    </div>
                                            <div>
                            <div class="uk-panel">
                                <div class="uk-margin"><h3>Gündem</h3>
                                                                        <ul class="uk-list uk-list-line">
                                                                                    <li><a href="gundem/" title="Gündem">Gündem</a></li>
                                                                                    <li><a href="siyaset/" title="Siyaset" class="current">Siyaset</a></li>
                                                                                    <li><a href="yerel/" title="Yerel">Yerel</a></li>
                                                                                    <li><a href="ekonomi/" title="Ekonomi">Ekonomi</a></li>
                                                                                    <li><a href="dunya/" title="Dünya">Dünya</a></li>
                                                                                    <li><a href="spor/" title="Spor">Spor</a></li>
                                                                            </ul>
                                                                    </div>
                            </div>
                        </div>
                                            <div>
                            <div class="uk-panel">
                                <div class="uk-margin"><h3>Yaşam</h3>
                                                                        <ul class="uk-list uk-list-line">
                                                                                    <li><a href="yasam/" title="Yaşam">Yaşam</a></li>
                                                                                    <li><a href="magazin/" title="Magazin">Magazin</a></li>
                                                                                    <li><a href="emlak/" title="Emlak">Emlak</a></li>
                                                                                    <li><a href="otomobil/" title="Otomobil">Otomobil</a></li>
                                                                                    <li><a href="teknoloji/" title="Teknoloji">Teknoloji</a></li>
                                                                                    <li><a href="saglik/" title="Sağlık">Sağlık</a></li>
                                                                            </ul>
                                                                    </div>
                            </div>
                        </div>
                                            <div>
                            <div class="uk-panel">
                                <div class="uk-margin"><h3>Yerel</h3>
                                                                        <ul class="uk-list uk-list-line">
                                                                                    <li><a href="yerel/" title="Yerel Haberler">Yerel Haberler</a></li>
                                                                                    <li><a href="istanbul.html" title="İstanbul Haberleri">İstanbul Haberleri</a></li>
                                                                                    <li><a href="ankara.html" title="Ankara Haberleri">Ankara Haberleri</a></li>
                                                                                    <li><a href="izmir.html" title="İzmir Haberleri">İzmir Haberleri</a></li>
                                                                                    <li><a href="adana.html" title="Adana Haberleri">Adana Haberleri</a></li>
                                                                                    <li><a href="diyarbakir.html" title="Diyarbakır Haberleri">Diyarbakır Haberleri</a></li>
                                                                            </ul>
                                                                    </div>
                            </div>
                        </div>
                                            <div>
                            <div class="uk-panel">
                                <div class="uk-margin"><h3>Sitelerimiz</h3>
                                                                        <ul class="uk-list uk-list-line">
                                                                                    <li><a href="http://www.ekogundem.com" title="Eko Gündem">Eko Gündem</a></li>
                                                                                    <li><a href="http://www.ekonomi24.com" title="Ekonomi 24">Ekonomi 24</a></li>
                                                                                    <li><a href="http://www.emlakgundem.com" rel="external" title="Emlak Gündem">Emlak Gündem</a></li>
                                                                                    <li><a href="http://www.konuthaberi.com" title="Konut Haberi">Konut Haberi</a></li>
                                                                                    <li><a href="http://www.konutbaz.com" title="Konutbaz">Konutbaz</a></li>
                                                                                    <li><a href="http://www.e-gazeteler.com" title="Gazeteler">Gazeteler</a></li>
                                                                            </ul>
                                                                    </div>
                            </div>
                        </div>
                                    </div>
            </div>
        </div>
    </section>
</div>

<script src="assets/js/jquery-3.0.0.min.js"></script>
<script src="assets/js/jquery-migrate-3.0.0.min.js"></script>
<script src="assets/js/uikit.min.js"></script>
<script src="assets/js/components/sticky.min.js"></script>
<script src="assets/js/components/grid.min.js"></script>
<script src="assets/js/core/offcanvas.min.js"></script>
<script src="assets/js/core/dropdown.min.js"></script>
<script src="assets/js/numerator.js"></script>
<script src="assets/js/owl/owl.carousel.min.js"></script>
<script src="assets/js/rrssb.min.js"></script>
<script src="assets/js/jquery.timeago.js"></script>
<script src="assets/js/plugins.sg.js"></script>
<script src="assets/js/script.sg.js"></script>

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.kcmedya.com.tr/www/delivery/ajs.php':'http://ads.kcmedya.com.tr/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=34");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.kcmedya.com.tr/www/delivery/ck.php?n=a1a27950&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.kcmedya.com.tr/www/delivery/avw.php?zoneid=34&cb=INSERT_RANDOM_NUMBER_HERE&n=a1a27950' border='0' alt='' /></a></noscript>


<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.kcmedya.com.tr/www/delivery/ajs.php':'http://ads.kcmedya.com.tr/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=13");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.kcmedya.com.tr/www/delivery/ck.php?n=a6274277&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.kcmedya.com.tr/www/delivery/avw.php?zoneid=13&cb=INSERT_RANDOM_NUMBER_HERE&n=a6274277' border='0' alt='' /></a></noscript>

<!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter39358260 = new Ya.Metrika({ id:39358260, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/39358260" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
</body>
</html>