<!DOCTYPE html>
<html lang="tr">
<head itemscope itemtype="http://schema.org/WebSite">
	<title itemprop="name">Kapadokya'da elektrik direğine takılan balon düştü: 1 ölü, 20 yaralı</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
	<meta name="description" content="Kapadokya'da sıcak hava balonu düştü. 1 turist öldü, 20 kişi ise yaralandı."/>
	<meta http-equiv="content-language" content="tr-TR"/>
	<meta name="news_keywords" content="Haber, Sondakika, Türkiye, Güncel, Dünya, Ekonomi, Spor, Futbol, Medya, Kültür, Sanat, Magazin, Teknoloji, Sağlık, Politika, Siyaset, Piyasalar , haberler, gazete,  dış politika, altın fiyatları"/>
	<meta name="keywords" content="Haber, Sondakika, Türkiye, Güncel, Dünya, Ekonomi, Spor, Futbol, Medya, Kültür, Sanat, Magazin, Teknoloji, Sağlık, Politika, Siyaset, Piyasalar , haberler, gazete,  dış politika, altın fiyatları">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta itemprop="name" content="Kapadokya'da elektrik direğine takılan balon düştü: 1 ölü, 20 yaralı"/>
	<meta name="identifier-URL" content="http://www.stargundem.com.tr/">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta property="fb:pages" content="188066888931" />
	<base href="http://www.stargundem.com.tr/">
	<meta http-equiv="refresh" content="3600">
	<meta property="og:locale" content="tr_TR" />
	<meta property="og:title" content="Kapadokya'da elektrik direğine takılan balon düştü: 1 ölü, 20 yaralı" />
	<meta property="og:description" content="Kapadokya'da sıcak hava balonu düştü. 1 turist öldü, 20 kişi ise yaralandı." />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.stargundem.com.tr/haberler/kapadokyada-elektrik-diregine-takilan-balon-dustu-1-olu-20-yarali-17685/" />
	<meta property="og:site_name" content="Star Gündem - Sadece Haber" />
	<meta property="og:image" content="http://www.stargundem.com.tr/store/img/thumbnail-17450-600x315.jpg" />
		<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@stargundem" />
	<meta name="twitter:creator" content="@ConcofWeb" />
	<meta name="twitter:title" content="Kapadokya'da elektrik direğine takılan balon düştü: 1 ölü, 20 yaralı" />
	<meta name="twitter:description" content="Kapadokya'da sıcak hava balonu düştü. 1 turist öldü, 20 kişi ise yaralandı." />
	<meta name="twitter:image" content="http://www.stargundem.com.tr/store/img/thumbnail-17450-600x315.jpg" />
			<link href="http://www.stargundem.com.tr/favicon.ico" rel="shortcut icon" type="image/x-icon" />

	
	<link rel="stylesheet" href="assets/css/uikit.sg.css">
	<link rel="stylesheet" href="assets/css/components/search.min.css">
	<link rel="stylesheet" href="assets/js/owl/owl.carousel.css">
	<link rel="stylesheet" href="assets/css/rrssb.css">
	<link rel="stylesheet" href="assets/css/sg-style.css">
	<link rel="alternate" type="application/rss+xml" title="Star Gündem - Sadece Haber RSS" href="http://www.stargundem.com.tr/site.rss" />

	<link rel="alternate" type="application/rss+xml" title="Gündem RSS" href="http://www.stargundem.com.tr/haberler_gundem.rss" />
			<meta name="thumbnail_width" content="600"/>
		<meta name="thumbnail_height" content="315"/>
		<meta itemprop="thumbnailUrl" content="http://www.stargundem.com.tr/store/img/thumbnail-17450-600x315.jpg" />
		<link rel="thumbnail" type="image/jpeg" href="http://www.stargundem.com.tr/store/img/thumbnail-17450-600x315.jpg"/>
		<link rel="image_src" type="image/jpeg" href="http://www.stargundem.com.tr/store/img/thumbnail-17450-600x315.jpg"/>
		<link rel="canonical" href="http://www.stargundem.com.tr/haberler/kapadokyada-elektrik-diregine-takilan-balon-dustu-1-olu-20-yarali-17685/" />
	<meta name="robots" content="index, follow">
	
	

	<script>
		var runningurl = 'http://www.stargundem.com.tr/', requestReal = 'haberler/kapadokyada-elektrik-diregine-takilan-balon-dustu-1-olu-20-yarali-17685/';
	</script>

			<script>
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r;
				i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments) }, i[r].l = 1 * new Date();
				a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
			ga('create', 'UA-82814201-1', 'auto');
			ga('send', 'pageview');
		</script>
	

</head>
<body>


<meta property="fb:pages" content="188066888931" />

<script type='text/javascript' src='//static.criteo.net/js/ld/publishertag.js'></script>

<!-- Generated by Revive Adserver v4.0.0 -->
<script type='text/javascript' src='http://ads.kcmedya.com.tr/www/delivery/spcjs.php?id=1&blockcampaign=1'></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8495841208198416",
    enable_page_level_ads: true
  });
</script>

    <div class="sg-tower-banners">
        <div class="sg-tower-banner sg-tower-banner-left uk-text-right">
                            <div class="sg-banner-cont">
                                <script type='text/javascript'><!--// <![CDATA[
    OA_show(12);
// ]]> --></script>
    
                </div>
                    </div>
        <div class="sg-tower-banner sg-tower-banner-center"></div>
        <div class="sg-tower-banner sg-tower-banner-right uk-text-left">
                            <div class="sg-banner-cont">
                                <script type='text/javascript'><!--// <![CDATA[
    OA_show(11);
// ]]> --></script>
    
                </div>
                    </div>
    </div>


    <div id="sg-side-menu" class="uk-offcanvas">
        <div class="uk-offcanvas-bar uk-offcanvas-bar-flip">
            <ul class="uk-nav uk-nav-offcanvas uk-nav-parent-icon" data-uk-nav="{ multiple:true }">
                
                                    <li><a href="gundem/" title="Gündem" class="active">Gündem</a>
                                            </li>
                                    <li><a href="ekonomi/" title="Ekonomi">Ekonomi</a>
                                            </li>
                                    <li><a href="siyaset/" title="Siyaset">Siyaset</a>
                                            </li>
                                    <li><a href="dunya/" title="Dünya">Dünya</a>
                                            </li>
                                    <li class="uk-parent"><a href="#" title="Kurumsal">Kurumsal</a>
                                                    <ul class="uk-nav-sub">
                                                                    <li><a href="kunye.html" title="Künye">Künye</a></li>
                                                                    <li><a href="reklam.html" title="Reklam">Reklam</a></li>
                                                            </ul>
                                            </li>
                                    <li><a href="foto-galeri/" title="Foto Galeri">Foto Galeri</a>
                                            </li>
                            </ul>
        </div>
    </div>





<div class="sg-block-header uk-container uk-container-center">
    <nav class="uk-navbar uk-navbar-attached uk-position-z-index sg-main-navbar" data-uk-sticky>
        <a href="http://www.stargundem.com.tr/" class="uk-navbar-brand uk-hidden-small">Star Gündem</a>
        
<ul class="uk-navbar-nav uk-hidden-medium uk-hidden-small">
                        <li class="current-menu-item">
                <a href="gundem/" rel="external" title="Gündem" class="active"> Gündem</a>
            </li>
                                <li>
                <a href="siyaset/" title="Siyaset"> Siyaset</a>
            </li>
                                <li>
                <a href="ekonomi/" title="Ekonomi"> Ekonomi</a>
            </li>
                                <li>
                <a href="spor/" rel="external" title="Spor"> Spor</a>
            </li>
                                <li>
                <a href="teknoloji/" title="Teknoloji"> Teknoloji</a>
            </li>
                                <li>
                <a href="magazin/" title="Magazin"> Magazin</a>
            </li>
                                <li>
                <a href="kadin/" title="Kadın"> Kadın</a>
            </li>
                                <li>
                <a href="otomobil/" rel="external" title="Otomobil"> Otomobil</a>
            </li>
                                <li>
                <a href="emlak/" rel="external" title="Emlak"> Emlak</a>
            </li>
                                <li>
                <a href="foto-galeri/" title="Foto Galeri"><i class="uk-icon-camera"></i> Foto Galeri</a>
            </li>
                                <li>
                <a href=""> </a>
            </li>
            </ul>
        <a href="./" class="uk-navbar-brand uk-visible-small uk-navbar-center">Star Gündem</a>
        <div class="uk-navbar-flip">
            <ul class="uk-navbar-nav">
                <li>
                    <a href="" class="uk-navbar-toggle uk-hidden-large" data-uk-offcanvas="{ target:'#sg-side-menu' }"></a>
                </li>
            </ul>
        </div>
        
    </nav>

    

            <div class="center-block">
            <div class="big-add">
                            <script type='text/javascript'><!--// <![CDATA[
    OA_show(14);
// ]]> --></script>


<script type='text/javascript'><!--// <![CDATA[
    OA_show(27);
// ]]> --></script>
    
            </div>
        </div>
    
</div>

<div class="sg-block-content uk-container uk-container-center">
    <div class="uk-grid uk-margin-top uk-grid-medium" data-uk-grid-margin data-uk-grid-match>
        <div class="uk-width-large-4-6 uk-width-medium-6-10 uk-width-small-1-1 uk-sticky-placeholder">

            <div class="sg-main-content-sticky">

                <div class="uk-panel uk-panel-box uk-panel-box-primary sg-cat-panel">

                    <article class="uk-article">
                        <h1 class="uk-article-title">Kapadokya'da elektrik direğine takılan balon düştü: 1 ölü, 20 yaralı</h1>
                        <p class="uk-article-lead">Kapadokya'da sıcak hava balonu düştü. 1 turist öldü, 20 kişi ise yaralandı.</p>
                        <ul class="uk-breadcrumb uk-float-left uk-hidden-small" itemscope itemtype="http://schema.org/BreadcrumbList">
                        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="http://www.stargundem.com.tr/"><span itemprop="name">Anasayfa</span></a>
                <meta itemprop="position" content="1" />
            </li>
                                <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="gundem/"><span itemprop="name">Gündem</span></a>
                <meta itemprop="position" content="2" />
            </li>
            </ul>

                        <div class="uk-article-meta uk-float-right">
                            <span class="uk-hidden-small">Güncellenme</span> 09 Nisan 2017 10:18
                        </div>
                        <div class="uk-clearfix"></div>

                                                    
                            <p class="uk-article-media"><img src="http://www.stargundem.com.tr/store/img/17450-800x450.jpg" alt="" width="800" height="334"  /></p>
                            <ul class="rrssb-buttons">
                            <li class="rrssb-facebook">
                                <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.stargundem.com.tr%2Fhaberler%2Fkapadokyada-elektrik-diregine-takilan-balon-dustu-1-olu-20-yarali-17685%2F" class="popup">
									<span class="rrssb-icon">
										<i class="uk-icon-facebook"></i>
									</span>
                                    <span class="rrssb-text">facebook</span>
                                </a>
                            </li>
                            <li class="rrssb-twitter">
                                <a href="https://twitter.com/share?url=http%3A%2F%2Fwww.stargundem.com.tr%2Fhaberler%2Fkapadokyada-elektrik-diregine-takilan-balon-dustu-1-olu-20-yarali-17685%2F&text=Kapadokya%27da+elektrik+dire%C4%9Fine+tak%C4%B1lan+balon..."
                                   class="popup">
									<span class="rrssb-icon">
										<i class="uk-icon-twitter"></i>
									</span>
                                    <span class="rrssb-text">twitter</span>
                                </a>
                            </li>
                            <li class="rrssb-linkedin">
                                <a href="http://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.stargundem.com.tr%2Fhaberler%2Fkapadokyada-elektrik-diregine-takilan-balon-dustu-1-olu-20-yarali-17685%2F&title=Kapadokya%27da+elektrik+dire%C4%9Fine+tak%C4%B1lan+balon..."
                                   class="popup">
									<span class="rrssb-icon">
										<i class="uk-icon-linkedin"></i>
									</span>
                                    <span class="rrssb-text">linkedin</span>
                                </a>
                            </li>
                            <li class="rrssb-googleplus">
                                <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.stargundem.com.tr%2Fhaberler%2Fkapadokyada-elektrik-diregine-takilan-balon-dustu-1-olu-20-yarali-17685%2F"
                                   class="popup">
									<span class="rrssb-icon">
										<i class="uk-icon-google-plus"></i>
									</span>
                                    <span class="rrssb-text">google+</span>
                                </a>
                            </li>
                            <li class="rrssb-email">
                                <a href="mailto:?subject=Kapadokya%27da+elektrik+dire%C4%9Fine+tak%C4%B1lan+balon...&amp;body=http%3A%2F%2Fwww.stargundem.com.tr%2Fhaberler%2Fkapadokyada-elektrik-diregine-takilan-balon-dustu-1-olu-20-yarali-17685%2F">
									<span class="rrssb-icon">
										<i class="uk-icon-send"></i>
									</span>
                                    <span class="rrssb-text">email</span>
                                </a>
                            </li>
                            <li class="rrssb-whatsapp uk-visible-small">
                                <a href="whatsapp://send?text=Kapadokya%27da+elektrik+dire%C4%9Fine+tak%C4%B1lan+balon...%20http%3A%2F%2Fwww.stargundem.com.tr%2Fhaberler%2Fkapadokyada-elektrik-diregine-takilan-balon-dustu-1-olu-20-yarali-17685%2F"
                                   data-action="share/whatsapp/share">
									<span class="rrssb-icon">
										<i class="uk-icon-whatsapp"></i>
									</span>
                                    <span class="rrssb-text">Whatsapp</span>
                                </a>
                            </li>
                        </ul>
                            <div class="sg-article sg-detail-text">
                                <p>Nevşehir'de turistleri taşıyan sıcak hava balonunun düşmesi sonucu ilk belirlemelere göre bir turist hayatını kaybetti, 20 kişi yaralandı.</p>    <p>Kapadokya bölgesinde turistleri taşıyan sıcak hava balonları sabah Göreme beldesi yakınlarından havalandı. Balonlardan biri, Ortahisar beldesi yakınlarında inişe geçtiği sırada elektrik direğine takılarak düştü.<br />  <br />  İlk bilgilere göre, kazada bir turist yaşamını yitirdi, 20 kişi yaralandı. Yaralılar, ambulanslarla kent merkezindeki hastanelere kaldırıldı.</p>    <p>NTV</p>    <p> </p>  
                            </div>
                                                

                        <div data-advs-adspot-id="NTI3OjExMjA1" style="display:none"></div>


<br><div id="liga"><script type="text/javascript" src="http://a.ligatus.com/?ids=87243&t=js"></script></div>
                    </article>
                </div>
                

            </div>
        </div>
        <aside class="sg-sidebar uk-width-large-2-6 uk-width-medium-4-10 uk-width-small-1-1 uk-sticky-placeholder">
            <div class="sg-sticky-sidebar" >
                <div class="uk-grid uk-grid-medium" data-uk-grid-match data-uk-grid-margin>
                                <div class="uk-width-1-1 uk-width-small-1-2 uk-width-large-1-1 uk-width-medium-1-1">
            <div class="sg-bn">
                            <script type='text/javascript'><!--// <![CDATA[
    OA_show(1);
// ]]> --></script>
    
            </div>
        </div>
                <div class="uk-width-1-1 uk-width-small-1-2 uk-width-large-1-1 uk-width-medium-1-1">
            <div class="uk-width-1-1 uk-width-small-1-1 uk-width-large-1-1 uk-width-medium-1-1">
    <div class="sg-widget sg-widget-latest-posts sg-cards-small">
        <div class="sg-widget-title sg-main-bg">
            <h4>Son Haberler</h4>
        </div>
                    <div class="item">
                <a href="haberler/20-yil-once-helikopter-dusurup-11-askeri-sehit-eden-pkkli-olduruldu-17689/"><img src="http://www.stargundem.com.tr/store/img/20-yil-once-helikopter-dusurup-11-askeri-sehit-eden-pkkli-olduruldu-17455-120x90.jpg" alt="20 yıl önce helikopter düşürüp 11 askeri şehit eden PKK'lı öldürüldü" width="120" height="90"  /><span>20 yıl önce helikopter düşürüp 11 askeri şehit eden PKK'lı öldürüldü</span></a>
            </div>
                    <div class="item">
                <a href="haberler/manisada-cocuk-tacizcisini-internet-mesajlari-yakalatti-17688/"><img src="http://www.stargundem.com.tr/store/img/manisada-cocuk-tacizcisini-internet-mesajlari-yakalatti-17454-120x90.jpg" alt="Manisa'da çocuk tacizcisini internet mesajları yakalattı" width="120" height="90"  /><span>Manisa'da çocuk tacizcisini internet mesajları yakalattı</span></a>
            </div>
                    <div class="item">
                <a href="haberler/kucuk-prens-ceviride-300-dile-ulasti-17687/"><img src="http://www.stargundem.com.tr/store/img/kucuk-prens-ceviride-300-dile-ulasti-17453-120x90.jpg" alt="&quot;Küçük Prens&quot; çeviride 300 dile ulaştı" width="120" height="90"  /><span>&quot;Küçük Prens&quot; çeviride 300 dile ulaştı</span></a>
            </div>
                    <div class="item">
                <a href="haberler/ilker-kaleli-burcin-terzioglunu-annesi-ile-tanistirdi-17686/"><img src="http://www.stargundem.com.tr/store/img/ilker-kaleli-burcin-terzioglunu-annesi-ile-tanistirdi-17452-120x90.jpg" alt="İlker Kaleli Burçin Terzioğlu'nu annesi ile tanıştırdı" width="120" height="90"  /><span>İlker Kaleli Burçin Terzioğlu'nu annesi ile tanıştırdı</span></a>
            </div>
                    <div class="item">
                <a href="haberler/kapadokyada-elektrik-diregine-takilan-balon-dustu-1-olu-20-yarali-17685/"><img src="http://www.stargundem.com.tr/store/img/kapadokyada-elektrik-diregine-takilan-balon-dustu-1-olu-20-yarali-17450-120x90.jpg" alt="Kapadokya'da elektrik direğine takılan balon düştü: 1 ölü, 20 yaralı" width="120" height="90"  /><span>Kapadokya'da elektrik direğine takılan balon düştü: 1 ölü, 20 yaralı</span></a>
            </div>
                    <div class="item">
                <a href="haberler/filipinlerin-eski-guzellik-kralicesi-basindan-vurularak-olduruldu-17684/"><img src="http://www.stargundem.com.tr/store/img/filipinlerin-eski-guzellik-kralicesi-basindan-vurularak-olduruldu-17449-120x90.jpg" alt="Filipinler'in eski güzellik kraliçesi başından vurularak öldürüldü" width="120" height="90"  /><span>Filipinler'in eski güzellik kraliçesi başından vurularak öldürüldü</span></a>
            </div>
                    <div class="item">
                <a href="haberler/abd-savas-gemileri-koreye-dogru-yola-cikti-17683/"><img src="http://www.stargundem.com.tr/store/img/abd-savas-gemileri-koreye-dogru-yola-cikti-17448-120x90.jpg" alt="ABD savaş gemileri Kore'ye doğru yola çıktı" width="120" height="90"  /><span>ABD savaş gemileri Kore'ye doğru yola çıktı</span></a>
            </div>
                    <div class="item">
                <a href="haberler/kayinpeder-dunuru-ve-gelinini-vurdu-17682/"><img src="http://www.stargundem.com.tr/store/img/kayinpeder-dunuru-ve-gelinini-vurdu-17447-120x90.jpg" alt="Kayınpeder dünürü ve gelinini vurdu" width="120" height="90"  /><span>Kayınpeder dünürü ve gelinini vurdu</span></a>
            </div>
            </div>
</div>

        </div>
                <div class="uk-width-1-1 uk-width-small-1-2 uk-width-large-1-1 uk-width-medium-1-1">
            <div class="sg-bn">
                            <div id="crt-699876654" style="width:300px;height:250px;"></div>

<script type="text/javascript">

Criteo.DisplayAcceptableAdIfAdblocked

({"zoneid": 698543, 

"containerid": "crt-699876654"

}); 

</script> 

<script type='text/javascript'><!--// <![CDATA[
    OA_show(8);
// ]]> --></script>
    
            </div>
        </div>
                <div class="uk-width-1-1 uk-width-small-1-2 uk-width-large-1-1 uk-width-medium-1-1">
            <div id='m3_tracker_2' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://ads.kcmedya.com.tr/www/delivery/ti.php?trackerid=2&integral_lead=\%\%INTEGRAL_LEAD_VALUE\%\%&cb=\%\%RANDOM_NUMBER\%\%' width='0' height='0' alt='' /></div>
        </div>
    
                </div>
            </div>
        </aside>
    </div>
</div>






<div class="sg-block-footer uk-container uk-container-center">
    <section class="uk-grid uk-grid-collapse sg-bottom-block" data-uk-grid-match="{ target:'> div > .uk-panel' }" data-uk-grid-margin>
        <div class="uk-width-1-1">
            <div class="uk-panel sg-margin-xlarge widget_widgetkit">
                <div class="uk-grid uk-grid-match uk-text-left uk-grid-width-1-1 uk-grid-width-small-1-2 uk-grid-width-medium-1-3 uk-grid-width-large-1-5"
                     data-uk-grid-match="{ target:'> div > .uk-panel', row:true }" data-uk-grid-margin>
                    <div>
                        <div class="uk-panel">
                            <div class="uk-margin">
                                <h3 class="uk-margin-small-top">Star Gündem</h3>
                                                                    <ul class="uk-list">
                                                                                    <li>
                                                <a href="iletisim.html" title="İletişim">İletişim</a>
                                            </li>
                                                                                    <li>
                                                <a href="kunye.html" title="Künye">Künye</a>
                                            </li>
                                                                                    <li>
                                                <a href="reklam.html" title="Reklam">Reklam</a>
                                            </li>
                                                                                    <li>
                                                <a href="gizlilik-ilkeleri.html" title="Üyelik Sözleşmesi">Üyelik Sözleşmesi</a>
                                            </li>
                                                                            </ul>
                                                                <p>Bizi takip edin</p>
                                <p>
                                    <a href="https://fb.com/stargundem" rel="nofollow external" class="uk-icon-hover uk-icon-small uk-icon-facebook"></a>
                                    <a href="https://twitter.com/stargundem" rel="nofollow external" class="uk-icon-hover uk-icon-small uk-icon-twitter"></a>
                                </p></div>
                        </div>
                    </div>
                                            <div>
                            <div class="uk-panel">
                                <div class="uk-margin"><h3>Gündem</h3>
                                                                        <ul class="uk-list uk-list-line">
                                                                                    <li><a href="gundem/" title="Gündem" class="current">Gündem</a></li>
                                                                                    <li><a href="siyaset/" title="Siyaset">Siyaset</a></li>
                                                                                    <li><a href="yerel/" title="Yerel">Yerel</a></li>
                                                                                    <li><a href="ekonomi/" title="Ekonomi">Ekonomi</a></li>
                                                                                    <li><a href="dunya/" title="Dünya">Dünya</a></li>
                                                                                    <li><a href="spor/" title="Spor">Spor</a></li>
                                                                            </ul>
                                                                    </div>
                            </div>
                        </div>
                                            <div>
                            <div class="uk-panel">
                                <div class="uk-margin"><h3>Yaşam</h3>
                                                                        <ul class="uk-list uk-list-line">
                                                                                    <li><a href="yasam/" title="Yaşam">Yaşam</a></li>
                                                                                    <li><a href="magazin/" title="Magazin">Magazin</a></li>
                                                                                    <li><a href="emlak/" title="Emlak">Emlak</a></li>
                                                                                    <li><a href="otomobil/" title="Otomobil">Otomobil</a></li>
                                                                                    <li><a href="teknoloji/" title="Teknoloji">Teknoloji</a></li>
                                                                                    <li><a href="saglik/" title="Sağlık">Sağlık</a></li>
                                                                            </ul>
                                                                    </div>
                            </div>
                        </div>
                                            <div>
                            <div class="uk-panel">
                                <div class="uk-margin"><h3>Yerel</h3>
                                                                        <ul class="uk-list uk-list-line">
                                                                                    <li><a href="yerel/" title="Yerel Haberler">Yerel Haberler</a></li>
                                                                                    <li><a href="istanbul.html" title="İstanbul Haberleri">İstanbul Haberleri</a></li>
                                                                                    <li><a href="ankara.html" title="Ankara Haberleri">Ankara Haberleri</a></li>
                                                                                    <li><a href="izmir.html" title="İzmir Haberleri">İzmir Haberleri</a></li>
                                                                                    <li><a href="adana.html" title="Adana Haberleri">Adana Haberleri</a></li>
                                                                                    <li><a href="diyarbakir.html" title="Diyarbakır Haberleri">Diyarbakır Haberleri</a></li>
                                                                            </ul>
                                                                    </div>
                            </div>
                        </div>
                                            <div>
                            <div class="uk-panel">
                                <div class="uk-margin"><h3>Sitelerimiz</h3>
                                                                        <ul class="uk-list uk-list-line">
                                                                                    <li><a href="http://www.ekogundem.com" title="Eko Gündem">Eko Gündem</a></li>
                                                                                    <li><a href="http://www.ekonomi24.com" title="Ekonomi 24">Ekonomi 24</a></li>
                                                                                    <li><a href="http://www.emlakgundem.com" rel="external" title="Emlak Gündem">Emlak Gündem</a></li>
                                                                                    <li><a href="http://www.konuthaberi.com" title="Konut Haberi">Konut Haberi</a></li>
                                                                                    <li><a href="http://www.konutbaz.com" title="Konutbaz">Konutbaz</a></li>
                                                                                    <li><a href="http://www.e-gazeteler.com" title="Gazeteler">Gazeteler</a></li>
                                                                            </ul>
                                                                    </div>
                            </div>
                        </div>
                                    </div>
            </div>
        </div>
    </section>
</div>

<script src="assets/js/jquery-3.0.0.min.js"></script>
<script src="assets/js/jquery-migrate-3.0.0.min.js"></script>
<script src="assets/js/uikit.min.js"></script>
<script src="assets/js/components/sticky.min.js"></script>
<script src="assets/js/components/grid.min.js"></script>
<script src="assets/js/core/offcanvas.min.js"></script>
<script src="assets/js/core/dropdown.min.js"></script>
<script src="assets/js/numerator.js"></script>
<script src="assets/js/owl/owl.carousel.min.js"></script>
<script src="assets/js/rrssb.min.js"></script>
<script src="assets/js/jquery.timeago.js"></script>
<script src="assets/js/plugins.sg.js"></script>
<script src="assets/js/script.sg.js"></script>

<script type='text/javascript'><!--// <![CDATA[
    OA_show(34);
// ]]> --></script>

<!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter39358260 = new Ya.Metrika({ id:39358260, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/39358260" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->

<script src="http://js.mtburn.com/advs-instream.js"></script>
<script type="text/javascript">MTBADVS.InStream.Default.run({"immediately":true})</script>
</body>
</html>