<!DOCTYPE html>
<html lang="tr">
<head itemscope itemtype="http://schema.org/WebSite">
	<title itemprop="name">Cumhurbaşkanı Erdoğan: &quot;İspatlayamazsanız alçaksınız, namustan yoksunsunuz&quot;</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
	<meta name="description" content="Cumhurbaşkanı Recep Tayyip Erdoğan, CHP'li Özgür Özel'in iddiası üzerine Kemal Kılıçdaroğlu'na "İspatlayamazsanız alçaksınız, namustan yoksunsunuz" diye seslendi."/>
	<meta http-equiv="content-language" content="tr-TR"/>
	<meta name="news_keywords" content="Haber, Sondakika, Türkiye, Güncel, Dünya, Ekonomi, Spor, Futbol, Medya, Kültür, Sanat, Magazin, Teknoloji, Sağlık, Politika, Siyaset, Piyasalar , haberler, gazete,  dış politika, altın fiyatları"/>
	<meta name="keywords" content="Haber, Sondakika, Türkiye, Güncel, Dünya, Ekonomi, Spor, Futbol, Medya, Kültür, Sanat, Magazin, Teknoloji, Sağlık, Politika, Siyaset, Piyasalar , haberler, gazete,  dış politika, altın fiyatları">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta itemprop="name" content="Cumhurbaşkanı Erdoğan: &quot;İspatlayamazsanız alçaksınız, namustan yoksunsunuz&quot;"/>
	<meta name="identifier-URL" content="http://www.stargundem.com.tr/">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta property="fb:pages" content="188066888931" />
	<base href="http://www.stargundem.com.tr/">
	<meta http-equiv="refresh" content="3600">
	<meta property="og:locale" content="tr_TR" />
	<meta property="og:title" content="Cumhurbaşkanı Erdoğan: &quot;İspatlayamazsanız alçaksınız, namustan yoksunsunuz&quot;" />
	<meta property="og:description" content="Cumhurbaşkanı Recep Tayyip Erdoğan, CHP'li Özgür Özel'in iddiası üzerine Kemal Kılıçdaroğlu'na "İspatlayamazsanız alçaksınız, namustan yoksunsunuz" diye seslendi." />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.stargundem.com.tr/haberler/cumhurbaskani-erdogan-ispatlayamazsaniz-alcaksiniz-namustan-yoksunsunuz-20634/" />
	<meta property="og:site_name" content="Star Gündem - Sadece Haber" />
	<meta property="og:image" content="http://www.stargundem.com.tr/store/img/thumbnail-25591-600x315.jpg" />
		<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@stargundem" />
	<meta name="twitter:creator" content="@ConcofWeb" />
	<meta name="twitter:title" content="Cumhurbaşkanı Erdoğan: &quot;İspatlayamazsanız alçaksınız, namustan yoksunsunuz&quot;" />
	<meta name="twitter:description" content="Cumhurbaşkanı Recep Tayyip Erdoğan, CHP'li Özgür Özel'in iddiası üzerine Kemal Kılıçdaroğlu'na "İspatlayamazsanız alçaksınız, namustan yoksunsunuz" diye seslendi." />
	<meta name="twitter:image" content="http://www.stargundem.com.tr/store/img/thumbnail-25591-600x315.jpg" />
			<link href="http://www.stargundem.com.tr/favicon.ico" rel="shortcut icon" type="image/x-icon" />

	
	<link rel="stylesheet" href="assets/css/uikit.sg.css">
	<link rel="stylesheet" href="assets/css/components/search.min.css">
	<link rel="stylesheet" href="assets/js/owl/owl.carousel.css">
	<link rel="stylesheet" href="assets/css/rrssb.css">
	<link rel="stylesheet" href="assets/css/sg-style.css">
	<link rel="alternate" type="application/rss+xml" title="Star Gündem - Sadece Haber RSS" href="http://www.stargundem.com.tr/site.rss" />

	<link rel="alternate" type="application/rss+xml" title="Gündem RSS" href="http://www.stargundem.com.tr/haberler_gundem.rss" />
			<meta name="thumbnail_width" content="600"/>
		<meta name="thumbnail_height" content="315"/>
		<meta itemprop="thumbnailUrl" content="http://www.stargundem.com.tr/store/img/thumbnail-25591-600x315.jpg" />
		<link rel="thumbnail" type="image/jpeg" href="http://www.stargundem.com.tr/store/img/thumbnail-25591-600x315.jpg"/>
		<link rel="image_src" type="image/jpeg" href="http://www.stargundem.com.tr/store/img/thumbnail-25591-600x315.jpg"/>
		<link rel="canonical" href="http://www.stargundem.com.tr/haberler/cumhurbaskani-erdogan-ispatlayamazsaniz-alcaksiniz-namustan-yoksunsunuz-20634/" />
	<meta name="robots" content="index, follow">
	
	

	<script>
		var runningurl = 'http://www.stargundem.com.tr/', requestReal = 'haberler/cumhurbaskani-erdogan-ispatlayamazsaniz-alcaksiniz-namustan-yoksunsunuz-20634/';
	</script>

			<script>
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r;
				i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments) }, i[r].l = 1 * new Date();
				a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
			ga('create', 'UA-82814201-1', 'auto');
			ga('send', 'pageview');
		</script>
	

</head>
<body>


<meta property="fb:pages" content="188066888931" />

<script type='text/javascript' src='http://ads.kcmedya.com.tr/www/delivery/spcjs.php?id=1&amp;blockcampaign=1'></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8495841208198416",
    enable_page_level_ads: true
  });
</script>

    <div class="sg-tower-banners">
        <div class="sg-tower-banner sg-tower-banner-left uk-text-right">
                            <div class="sg-banner-cont">
                                <script type='text/javascript'><!--// <![CDATA[
    OA_show(12);
// ]]> --></script>
    
                </div>
                    </div>
        <div class="sg-tower-banner sg-tower-banner-center"></div>
        <div class="sg-tower-banner sg-tower-banner-right uk-text-left">
                            <div class="sg-banner-cont">
                                <script type='text/javascript'><!--// <![CDATA[
    OA_show(11);
// ]]> --></script>
    
                </div>
                    </div>
    </div>


    <div id="sg-side-menu" class="uk-offcanvas">
        <div class="uk-offcanvas-bar uk-offcanvas-bar-flip">
            <ul class="uk-nav uk-nav-offcanvas uk-nav-parent-icon" data-uk-nav="{ multiple:true }">
                
                                    <li><a href="gundem/" title="Gündem" class="active">Gündem</a>
                                            </li>
                                    <li><a href="ekonomi/" title="Ekonomi">Ekonomi</a>
                                            </li>
                                    <li><a href="siyaset/" title="Siyaset">Siyaset</a>
                                            </li>
                                    <li><a href="dunya/" title="Dünya">Dünya</a>
                                            </li>
                                    <li class="uk-parent"><a href="#" title="Kurumsal">Kurumsal</a>
                                                    <ul class="uk-nav-sub">
                                                                    <li><a href="kunye.html" title="Künye">Künye</a></li>
                                                                    <li><a href="reklam.html" title="Reklam">Reklam</a></li>
                                                            </ul>
                                            </li>
                                    <li><a href="foto-galeri/" title="Foto Galeri">Foto Galeri</a>
                                            </li>
                            </ul>
        </div>
    </div>





<div class="sg-block-header uk-container uk-container-center">
    <nav class="uk-navbar uk-navbar-attached uk-position-z-index sg-main-navbar" data-uk-sticky>
        <a href="http://www.stargundem.com.tr/" class="uk-navbar-brand uk-hidden-small">Star Gündem</a>
        
<ul class="uk-navbar-nav uk-hidden-medium uk-hidden-small">
                        <li class="current-menu-item">
                <a href="gundem/" rel="external" title="Gündem" class="active"> Gündem</a>
            </li>
                                <li>
                <a href="siyaset/" title="Siyaset"> Siyaset</a>
            </li>
                                <li>
                <a href="ekonomi/" title="Ekonomi"> Ekonomi</a>
            </li>
                                <li>
                <a href="spor/" rel="external" title="Spor"> Spor</a>
            </li>
                                <li>
                <a href="teknoloji/" title="Teknoloji"> Teknoloji</a>
            </li>
                                <li>
                <a href="magazin/" title="Magazin"> Magazin</a>
            </li>
                                <li>
                <a href="kadin/" title="Kadın"> Kadın</a>
            </li>
                                <li>
                <a href="otomobil/" rel="external" title="Otomobil"> Otomobil</a>
            </li>
                                <li>
                <a href="emlak/" rel="external" title="Emlak"> Emlak</a>
            </li>
                                <li>
                <a href="foto-galeri/" title="Foto Galeri"><i class="uk-icon-camera"></i> Foto Galeri</a>
            </li>
                                <li>
                <a href=""> </a>
            </li>
            </ul>
        <a href="./" class="uk-navbar-brand uk-visible-small uk-navbar-center">Star Gündem</a>
        <div class="uk-navbar-flip">
            <ul class="uk-navbar-nav">
                <li>
                    <a href="" class="uk-navbar-toggle uk-hidden-large" data-uk-offcanvas="{ target:'#sg-side-menu' }"></a>
                </li>
            </ul>
        </div>
        
    </nav>

    

            <div class="center-block">
            <div class="big-add">
                            <script type='text/javascript'><!--// <![CDATA[
    OA_show(14);
// ]]> --></script>


<script type='text/javascript'><!--// <![CDATA[
    OA_show(27);
// ]]> --></script>
    
            </div>
        </div>
    
</div>

<div class="sg-block-content uk-container uk-container-center">
    <div class="uk-grid uk-margin-top uk-grid-medium" data-uk-grid-margin data-uk-grid-match>
        <div class="uk-width-large-4-6 uk-width-medium-6-10 uk-width-small-1-1 uk-sticky-placeholder">

            <div class="sg-main-content-sticky">

                <div class="uk-panel uk-panel-box uk-panel-box-primary sg-cat-panel">

                    <article class="uk-article">
                        <h1 class="uk-article-title">Cumhurbaşkanı Erdoğan: &quot;İspatlayamazsanız alçaksınız, namustan yoksunsunuz&quot;</h1>
                        <p class="uk-article-lead">Cumhurbaşkanı Recep Tayyip Erdoğan, CHP'li Özgür Özel'in iddiası üzerine Kemal Kılıçdaroğlu'na "İspatlayamazsanız alçaksınız, namustan yoksunsunuz" diye seslendi.</p>
                        <ul class="uk-breadcrumb uk-float-left uk-hidden-small" itemscope itemtype="http://schema.org/BreadcrumbList">
                        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="http://www.stargundem.com.tr/"><span itemprop="name">Anasayfa</span></a>
                <meta itemprop="position" content="1" />
            </li>
                                <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="gundem/"><span itemprop="name">Gündem</span></a>
                <meta itemprop="position" content="2" />
            </li>
            </ul>

                        <div class="uk-article-meta uk-float-right">
                            <span class="uk-hidden-small">Güncellenme</span> 22 Haziran 2017 22:45
                        </div>
                        <div class="uk-clearfix"></div>

                                                    
                            <p class="uk-article-media"><img src="http://www.stargundem.com.tr/store/img/25591-800x450.jpg" alt="" width="800" height="450"  /></p>
                            <ul class="rrssb-buttons">
                            <li class="rrssb-facebook">
                                <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.stargundem.com.tr%2Fhaberler%2Fcumhurbaskani-erdogan-ispatlayamazsaniz-alcaksiniz-namustan-yoksunsunuz-20634%2F" class="popup">
									<span class="rrssb-icon">
										<i class="uk-icon-facebook"></i>
									</span>
                                    <span class="rrssb-text">facebook</span>
                                </a>
                            </li>
                            <li class="rrssb-twitter">
                                <a href="https://twitter.com/share?url=http%3A%2F%2Fwww.stargundem.com.tr%2Fhaberler%2Fcumhurbaskani-erdogan-ispatlayamazsaniz-alcaksiniz-namustan-yoksunsunuz-20634%2F&text=Cumhurba%C5%9Fkan%C4%B1+Erdo%C4%9Fan%3A+%26quot%3B%C4%B0spatlayamazsan%C4%B1z..."
                                   class="popup">
									<span class="rrssb-icon">
										<i class="uk-icon-twitter"></i>
									</span>
                                    <span class="rrssb-text">twitter</span>
                                </a>
                            </li>
                            <li class="rrssb-linkedin">
                                <a href="http://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.stargundem.com.tr%2Fhaberler%2Fcumhurbaskani-erdogan-ispatlayamazsaniz-alcaksiniz-namustan-yoksunsunuz-20634%2F&title=Cumhurba%C5%9Fkan%C4%B1+Erdo%C4%9Fan%3A+%26quot%3B%C4%B0spatlayamazsan%C4%B1z..."
                                   class="popup">
									<span class="rrssb-icon">
										<i class="uk-icon-linkedin"></i>
									</span>
                                    <span class="rrssb-text">linkedin</span>
                                </a>
                            </li>
                            <li class="rrssb-googleplus">
                                <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.stargundem.com.tr%2Fhaberler%2Fcumhurbaskani-erdogan-ispatlayamazsaniz-alcaksiniz-namustan-yoksunsunuz-20634%2F"
                                   class="popup">
									<span class="rrssb-icon">
										<i class="uk-icon-google-plus"></i>
									</span>
                                    <span class="rrssb-text">google+</span>
                                </a>
                            </li>
                            <li class="rrssb-email">
                                <a href="mailto:?subject=Cumhurba%C5%9Fkan%C4%B1+Erdo%C4%9Fan%3A+%26quot%3B%C4%B0spatlayamazsan%C4%B1z...&amp;body=http%3A%2F%2Fwww.stargundem.com.tr%2Fhaberler%2Fcumhurbaskani-erdogan-ispatlayamazsaniz-alcaksiniz-namustan-yoksunsunuz-20634%2F">
									<span class="rrssb-icon">
										<i class="uk-icon-send"></i>
									</span>
                                    <span class="rrssb-text">email</span>
                                </a>
                            </li>
                            <li class="rrssb-whatsapp uk-visible-small">
                                <a href="whatsapp://send?text=Cumhurba%C5%9Fkan%C4%B1+Erdo%C4%9Fan%3A+%26quot%3B%C4%B0spatlayamazsan%C4%B1z...%20http%3A%2F%2Fwww.stargundem.com.tr%2Fhaberler%2Fcumhurbaskani-erdogan-ispatlayamazsaniz-alcaksiniz-namustan-yoksunsunuz-20634%2F"
                                   data-action="share/whatsapp/share">
									<span class="rrssb-icon">
										<i class="uk-icon-whatsapp"></i>
									</span>
                                    <span class="rrssb-text">Whatsapp</span>
                                </a>
                            </li>
                        </ul>
                            <div class="sg-article sg-detail-text">
                                <p>Cumhurbaşkanı Recep Tayyip Erdoğan, Kahramankazan'da çiftçilerle iftarda bir araya geldi.</p>    <p><strong>'Sıkıysa Pensilvanya'da durma, buraya gel'</strong></p>    <p>Erdoğan, "Bizim Türkiye Cumhuriyeti devletinden başka bir devletimiz yok. Kimse bize devlet içinde devlet yutturmacası yapmasın. Yok Paralel devletmiş, yok şu devletmiş, yok bu devletmiş. Sıkıysa Pensilvanya'da durma, buraya gel." ifadelerini kullandı.</p>    <p><strong>'İspatlayamazsanız alçaksınız'</strong></p>    <p>Cumhurbaşkanı Erdoğan, "Ey Kılıçdaroğlu, senin bu adamının (CHP Grup Başkanvekili Özgür Özel'in) yaptığı açıklamayı ispatlayamazsanız alçaksınız, namustan yoksunsunuz. Eğer, bizim böyle bir malımız, böyle bir varlığımız olmuş olsaydı, Türkiye'de bu hizmetleri kimse göremezdi. Bu ülkede bu hizmetler yapılmışsa, Ahi Köyü'ne kadar bu asfaltlar gelebiliyorsa, bunlar o yolsuzluklarla gelmedi, o yolsuzluklar yapılmadığı için geldi." dedi.</p>    <p>Kaynak: AA</p>  
                            </div>
                                                

                        <div data-advs-adspot-id="NTI3OjExMjA1" style="display:none"></div>



                        
                                            </article>
                                        </div>
                                        

            </div>
        </div>
        <aside class="sg-sidebar uk-width-large-2-6 uk-width-medium-4-10 uk-width-small-1-1 uk-sticky-placeholder">
            <div class="sg-sticky-sidebar" >
                <div class="uk-grid uk-grid-medium" data-uk-grid-match data-uk-grid-margin>
                                <div class="uk-width-1-1 uk-width-small-1-2 uk-width-large-1-1 uk-width-medium-1-1">
            <div class="sg-bn">
                            <script type='text/javascript'><!--// <![CDATA[
    OA_show(1);
// ]]> --></script>
    
            </div>
        </div>
                <div class="uk-width-1-1 uk-width-small-1-2 uk-width-large-1-1 uk-width-medium-1-1">
            <div class="uk-width-1-1 uk-width-small-1-1 uk-width-large-1-1 uk-width-medium-1-1">
    <div class="sg-widget sg-widget-latest-posts sg-cards-small">
        <div class="sg-widget-title sg-main-bg">
            <h4>Son Haberler</h4>
        </div>
                    <div class="item">
                <a href="haberler/turk-ogrenciler-viyanada-konser-verdi-20678/"><img src="http://www.stargundem.com.tr/store/img/turk-ogrenciler-viyanada-konser-verdi-25669-120x90.jpg" alt="Türk öğrenciler Viyana'da konser verdi" width="120" height="90"  /><span>Türk öğrenciler Viyana'da konser verdi</span></a>
            </div>
                    <div class="item">
                <a href="haberler/suudi-arabistana-gonderilen-200-bin-uyusturucu-hap-el-gecirildi-20677/"><img src="http://www.stargundem.com.tr/store/img/suudi-arabistana-gonderilen-200-bin-uyusturucu-hap-el-gecirildi-25668-120x90.jpg" alt="Suudi Arabistan'a gönderilen 200 bin uyuşturucu hap el geçirildi" width="120" height="90"  /><span>Suudi Arabistan'a gönderilen 200 bin uyuşturucu hap el geçirildi</span></a>
            </div>
                    <div class="item">
                <a href="haberler/feto-firarisi-yunanistana-kacarken-yakalandi-20676/"><img src="http://www.stargundem.com.tr/store/img/feto-firarisi-yunanistana-kacarken-yakalandi-20465-120x90.jpg" alt="FETÖ firarisi Yunanistan'a kaçarken yakalandı" width="120" height="90"  /><span>FETÖ firarisi Yunanistan'a kaçarken yakalandı</span></a>
            </div>
                    <div class="item">
                <a href="haberler/bayram-mesaisi-70-bin-polis-gorev-yapacak-20675/"><img src="http://www.stargundem.com.tr/store/img/bayram-mesaisi-70-bin-polis-gorev-yapacak-25667-120x90.jpg" alt="Bayram mesaisi: 70 bin polis görev yapacak" width="120" height="90"  /><span>Bayram mesaisi: 70 bin polis görev yapacak</span></a>
            </div>
                    <div class="item">
                <a href="haberler/izmitte-kimyasal-madde-panigi-20674/"><img src="http://www.stargundem.com.tr/store/img/izmitte-kimyasal-madde-panigi-25665-120x90.jpg" alt="İzmitte kimyasal madde paniği" width="120" height="90"  /><span>İzmit’te kimyasal madde paniği</span></a>
            </div>
                    <div class="item">
                <a href="haberler/istanbuldan-kacis-basladi-20673/"><img src="http://www.stargundem.com.tr/store/img/istanbuldan-kacis-basladi-1327-120x90.jpg" alt="İstanbul'dan kaçış başladı" width="120" height="90"  /><span>İstanbul'dan kaçış başladı</span></a>
            </div>
                    <div class="item">
                <a href="haberler/stres-carki-internete-damga-vurdu-20672/"><img src="http://www.stargundem.com.tr/store/img/stres-carki-internete-damga-vurdu-25661-120x90.jpg" alt="Stres çarkı internete damga vurdu" width="120" height="90"  /><span>Stres çarkı internete damga vurdu</span></a>
            </div>
                    <div class="item">
                <a href="haberler/putin-ve-erdogandan-akkuyu-gorusmesi-devreye-sokacagiz-20671/"><img src="http://www.stargundem.com.tr/store/img/putin-ve-erdogandan-akkuyu-gorusmesi-devreye-sokacagiz-25660-120x90.jpg" alt="Putin ve Erdoğan'dan Akkuyu görüşmesi: &quot;Devreye sokacağız&quot;" width="120" height="90"  /><span>Putin ve Erdoğan'dan Akkuyu görüşmesi: &quot;Devreye sokacağız&quot;</span></a>
            </div>
            </div>
</div>

        </div>
                <div class="uk-width-1-1 uk-width-small-1-2 uk-width-large-1-1 uk-width-medium-1-1">
            <div class="sg-bn">
                            <script type='text/javascript'><!--// <![CDATA[
    OA_show(8);
// ]]> --></script>
    
            </div>
        </div>
                <div class="uk-width-1-1 uk-width-small-1-2 uk-width-large-1-1 uk-width-medium-1-1">
            <div id='m3_tracker_2' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='http://ads.kcmedya.com.tr/www/delivery/ti.php?trackerid=2&integral_lead=\%\%INTEGRAL_LEAD_VALUE\%\%&cb=\%\%RANDOM_NUMBER\%\%' width='0' height='0' alt='' /></div>
        </div>
    
                </div>
            </div>
        </aside>
    </div>
</div>






<div class="sg-block-footer uk-container uk-container-center">
    <section class="uk-grid uk-grid-collapse sg-bottom-block" data-uk-grid-match="{ target:'> div > .uk-panel' }" data-uk-grid-margin>
        <div class="uk-width-1-1">
            <div class="uk-panel sg-margin-xlarge widget_widgetkit">
                <div class="uk-grid uk-grid-match uk-text-left uk-grid-width-1-1 uk-grid-width-small-1-2 uk-grid-width-medium-1-3 uk-grid-width-large-1-5"
                     data-uk-grid-match="{ target:'> div > .uk-panel', row:true }" data-uk-grid-margin>
                    <div>
                        <div class="uk-panel">
                            <div class="uk-margin">
                                <h3 class="uk-margin-small-top">Star Gündem</h3>
                                                                    <ul class="uk-list">
                                                                                    <li>
                                                <a href="iletisim.html" title="İletişim">İletişim</a>
                                            </li>
                                                                                    <li>
                                                <a href="kunye.html" title="Künye">Künye</a>
                                            </li>
                                                                                    <li>
                                                <a href="reklam.html" title="Reklam">Reklam</a>
                                            </li>
                                                                                    <li>
                                                <a href="gizlilik-ilkeleri.html" title="Üyelik Sözleşmesi">Üyelik Sözleşmesi</a>
                                            </li>
                                                                            </ul>
                                                                <p>Bizi takip edin</p>
                                <p>
                                    <a href="https://fb.com/stargundem" rel="nofollow external" class="uk-icon-hover uk-icon-small uk-icon-facebook"></a>
                                    <a href="https://twitter.com/stargundem" rel="nofollow external" class="uk-icon-hover uk-icon-small uk-icon-twitter"></a>
                                </p></div>
                        </div>
                    </div>
                                            <div>
                            <div class="uk-panel">
                                <div class="uk-margin"><h3>Gündem</h3>
                                                                        <ul class="uk-list uk-list-line">
                                                                                    <li><a href="gundem/" title="Gündem" class="current">Gündem</a></li>
                                                                                    <li><a href="siyaset/" title="Siyaset">Siyaset</a></li>
                                                                                    <li><a href="yerel/" title="Yerel">Yerel</a></li>
                                                                                    <li><a href="ekonomi/" title="Ekonomi">Ekonomi</a></li>
                                                                                    <li><a href="dunya/" title="Dünya">Dünya</a></li>
                                                                                    <li><a href="spor/" title="Spor">Spor</a></li>
                                                                            </ul>
                                                                    </div>
                            </div>
                        </div>
                                            <div>
                            <div class="uk-panel">
                                <div class="uk-margin"><h3>Yaşam</h3>
                                                                        <ul class="uk-list uk-list-line">
                                                                                    <li><a href="yasam/" title="Yaşam">Yaşam</a></li>
                                                                                    <li><a href="magazin/" title="Magazin">Magazin</a></li>
                                                                                    <li><a href="emlak/" title="Emlak">Emlak</a></li>
                                                                                    <li><a href="otomobil/" title="Otomobil">Otomobil</a></li>
                                                                                    <li><a href="teknoloji/" title="Teknoloji">Teknoloji</a></li>
                                                                                    <li><a href="saglik/" title="Sağlık">Sağlık</a></li>
                                                                            </ul>
                                                                    </div>
                            </div>
                        </div>
                                            <div>
                            <div class="uk-panel">
                                <div class="uk-margin"><h3>Yerel</h3>
                                                                        <ul class="uk-list uk-list-line">
                                                                                    <li><a href="yerel/" title="Yerel Haberler">Yerel Haberler</a></li>
                                                                                    <li><a href="istanbul.html" title="İstanbul Haberleri">İstanbul Haberleri</a></li>
                                                                                    <li><a href="ankara.html" title="Ankara Haberleri">Ankara Haberleri</a></li>
                                                                                    <li><a href="izmir.html" title="İzmir Haberleri">İzmir Haberleri</a></li>
                                                                                    <li><a href="adana.html" title="Adana Haberleri">Adana Haberleri</a></li>
                                                                                    <li><a href="diyarbakir.html" title="Diyarbakır Haberleri">Diyarbakır Haberleri</a></li>
                                                                            </ul>
                                                                    </div>
                            </div>
                        </div>
                                            <div>
                            <div class="uk-panel">
                                <div class="uk-margin"><h3>Sitelerimiz</h3>
                                                                        <ul class="uk-list uk-list-line">
                                                                                    <li><a href="http://www.ekogundem.com" title="Eko Gündem">Eko Gündem</a></li>
                                                                                    <li><a href="http://www.ekonomi24.com" title="Ekonomi 24">Ekonomi 24</a></li>
                                                                                    <li><a href="http://www.emlakgundem.com" rel="external" title="Emlak Gündem">Emlak Gündem</a></li>
                                                                                    <li><a href="http://www.konuthaberi.com" title="Konut Haberi">Konut Haberi</a></li>
                                                                                    <li><a href="http://www.konutbaz.com" title="Konutbaz">Konutbaz</a></li>
                                                                                    <li><a href="http://www.e-gazeteler.com" title="Gazeteler">Gazeteler</a></li>
                                                                            </ul>
                                                                    </div>
                            </div>
                        </div>
                                    </div>
            </div>
        </div>
    </section>
</div>

<script src="assets/js/jquery-3.0.0.min.js"></script>
<script src="assets/js/jquery-migrate-3.0.0.min.js"></script>
<script src="assets/js/uikit.min.js"></script>
<script src="assets/js/components/sticky.min.js"></script>
<script src="assets/js/components/grid.min.js"></script>
<script src="assets/js/core/offcanvas.min.js"></script>
<script src="assets/js/core/dropdown.min.js"></script>
<script src="assets/js/numerator.js"></script>
<script src="assets/js/owl/owl.carousel.min.js"></script>
<script src="assets/js/rrssb.min.js"></script>
<script src="assets/js/jquery.timeago.js"></script>
<script src="assets/js/plugins.sg.js"></script>
<script src="assets/js/script.sg.js"></script>

<script type='text/javascript'>
                            var section_key = 'EfuGf6R1yO4=';
                            var content_scope = ["sg-article sg-detail-text"];
                        </script>
                        <script type='text/javascript' src="http://api.native.adon.io/assets/adon.js"></script>

<script type='text/javascript'><!--// <![CDATA[
    OA_show(34);
// ]]> --></script>

<!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter39358260 = new Ya.Metrika({ id:39358260, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/39358260" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->

<script src="http://js.mtburn.com/advs-instream.js"></script>
<script type="text/javascript">MTBADVS.InStream.Default.run({"immediately":true})</script>
</body>
</html>