<!DOCTYPE html>
<html lang="tr">
<head itemscope itemtype="http://schema.org/WebSite">
	<title itemprop="name">Berlin'deki tır saldırısının şüphelisi öldürüldü</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
	<meta name="description" content="Berlin'de Noel Pazarı'na tırla girerek 12 kişinin hayatını kaybetmesine neden olduğu iddia edilen kişi Milano'da öldürüldü."/>
	<meta http-equiv="content-language" content="tr-TR"/>
	<meta name="news_keywords" content="Haber, Sondakika, Türkiye, Güncel, Dünya, Ekonomi, Spor, Futbol, Medya, Kültür, Sanat, Magazin, Teknoloji, Sağlık, Politika, Siyaset, Piyasalar , haberler, gazete,  dış politika, altın fiyatları"/>
	<meta name="keywords" content="Haber, Sondakika, Türkiye, Güncel, Dünya, Ekonomi, Spor, Futbol, Medya, Kültür, Sanat, Magazin, Teknoloji, Sağlık, Politika, Siyaset, Piyasalar , haberler, gazete,  dış politika, altın fiyatları">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta itemprop="name" content="Berlin'deki tır saldırısının şüphelisi öldürüldü"/>
	<meta name="identifier-URL" content="http://www.stargundem.com.tr/">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<base href="http://www.stargundem.com.tr/">
	<meta http-equiv="refresh" content="3600">
	<meta property="og:locale" content="tr_TR" />
	<meta property="og:title" content="Berlin'deki tır saldırısının şüphelisi öldürüldü" />
	<meta property="og:description" content="Berlin'de Noel Pazarı'na tırla girerek 12 kişinin hayatını kaybetmesine neden olduğu iddia edilen kişi Milano'da öldürüldü." />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.stargundem.com.tr/haberler/berlindeki-tir-saldirisinin-suphelisi-olduruldu-13102/" />
	<meta property="og:site_name" content="Star Gündem - Sadece Haber" />
	<meta property="og:image" content="http://www.stargundem.com.tr/store/img/thumbnail-4606-600x315.jpg" />
		<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@stargundem" />
	<meta name="twitter:creator" content="@ConcofWeb" />
	<meta name="twitter:title" content="Berlin'deki tır saldırısının şüphelisi öldürüldü" />
	<meta name="twitter:description" content="Berlin'de Noel Pazarı'na tırla girerek 12 kişinin hayatını kaybetmesine neden olduğu iddia edilen kişi Milano'da öldürüldü." />
	<meta name="twitter:image" content="http://www.stargundem.com.tr/store/img/thumbnail-4606-600x315.jpg" />
			<link href="http://www.stargundem.com.tr/favicon.ico" rel="shortcut icon" type="image/x-icon" />

	
	<link rel="stylesheet" href="assets/css/uikit.sg.css">
	<link rel="stylesheet" href="assets/css/components/search.min.css">
	<link rel="stylesheet" href="assets/js/owl/owl.carousel.css">
	<link rel="stylesheet" href="assets/css/rrssb.css">
	<link rel="stylesheet" href="assets/css/sg-style.css">
	<link rel="alternate" type="application/rss+xml" title="Star Gündem - Sadece Haber RSS" href="http://www.stargundem.com.tr/site.rss" />

	<link rel="alternate" type="application/rss+xml" title="Gündem RSS" href="http://www.stargundem.com.tr/haberler_gundem.rss" />
			<meta name="thumbnail_width" content="600"/>
		<meta name="thumbnail_height" content="315"/>
		<meta itemprop="thumbnailUrl" content="http://www.stargundem.com.tr/store/img/thumbnail-4606-600x315.jpg" />
		<link rel="thumbnail" type="image/jpeg" href="http://www.stargundem.com.tr/store/img/thumbnail-4606-600x315.jpg"/>
		<link rel="image_src" type="image/jpeg" href="http://www.stargundem.com.tr/store/img/thumbnail-4606-600x315.jpg"/>
		<link rel="canonical" href="http://www.stargundem.com.tr/haberler/berlindeki-tir-saldirisinin-suphelisi-olduruldu-13102/" />
	<meta name="robots" content="index, follow">
	
	

	<script>
		var runningurl = 'http://www.stargundem.com.tr/', requestReal = 'haberler/berlindeki-tir-saldirisinin-suphelisi-olduruldu-13102/';
	</script>

			<script>
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r;
				i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments) }, i[r].l = 1 * new Date();
				a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
			ga('create', 'UA-82814201-1', 'auto');
			ga('send', 'pageview');
		</script>
	

</head>
<body>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8495841208198416",
    enable_page_level_ads: true
  });
</script>
<!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter39358260 = new Ya.Metrika({ id:39358260, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/39358260" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->

    <div class="sg-tower-banners">
        <div class="sg-tower-banner sg-tower-banner-left uk-text-right">
                            <div class="sg-banner-cont">
                                <script type='text/javascript' src='//static.criteo.net/js/ld/publishertag.js'></script>

<div id='crt-532938'></div>

<script type='text/javascript'>

Criteo.DisplayAd(

{'zoneid' : 532938,

'containerid' : 'crt-532938'

});

</script>
    
                </div>
                    </div>
        <div class="sg-tower-banner sg-tower-banner-center"></div>
        <div class="sg-tower-banner sg-tower-banner-right uk-text-left">
                            <div class="sg-banner-cont">
                                <iframe id='ace5feaf' name='ace5feaf' src='http://ads.kcmedya.com.tr/www/delivery/afr.php?zoneid=11&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='160' height='600'><a href='http://ads.kcmedya.com.tr/www/delivery/ck.php?n=a4a4e324&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.kcmedya.com.tr/www/delivery/avw.php?zoneid=11&cb=INSERT_RANDOM_NUMBER_HERE&n=a4a4e324' border='0' alt='' /></a></iframe>

    
                </div>
                    </div>
    </div>


    <div id="sg-side-menu" class="uk-offcanvas">
        <div class="uk-offcanvas-bar uk-offcanvas-bar-flip">
            <ul class="uk-nav uk-nav-offcanvas uk-nav-parent-icon" data-uk-nav="{ multiple:true }">
                
                                    <li><a href="gundem/" title="Gündem" class="active">Gündem</a>
                                            </li>
                                    <li><a href="ekonomi/" title="Ekonomi">Ekonomi</a>
                                            </li>
                                    <li><a href="siyaset/" title="Siyaset">Siyaset</a>
                                            </li>
                                    <li><a href="dunya/" title="Dünya">Dünya</a>
                                            </li>
                                    <li class="uk-parent"><a href="#" title="Kurumsal">Kurumsal</a>
                                                    <ul class="uk-nav-sub">
                                                                    <li><a href="kunye.html" title="Künye">Künye</a></li>
                                                                    <li><a href="reklam.html" title="Reklam">Reklam</a></li>
                                                            </ul>
                                            </li>
                                    <li><a href="foto-galeri/" title="Foto Galeri">Foto Galeri</a>
                                            </li>
                            </ul>
        </div>
    </div>



<div class="sg-block-header uk-container uk-container-center">
    <nav class="uk-navbar uk-navbar-attached uk-position-z-index sg-main-navbar" data-uk-sticky>
        <a href="http://www.stargundem.com.tr/" class="uk-navbar-brand uk-hidden-small">Star Gündem</a>
        
<ul class="uk-navbar-nav uk-hidden-medium uk-hidden-small">
                        <li class="current-menu-item">
                <a href="gundem/" rel="external" title="Gündem" class="active"> Gündem</a>
            </li>
                                <li>
                <a href="spor/" rel="external" title="Spor"> Spor</a>
            </li>
                                <li>
                <a href="ekonomi/" title="Ekonomi"> Ekonomi</a>
            </li>
                                <li>
                <a href="teknoloji/" title="Teknoloji"> Teknoloji</a>
            </li>
                                <li>
                <a href="magazin/" title="Magazin"> Magazin</a>
            </li>
                                <li>
                <a href="kadin/" title="Kadın"> Kadın</a>
            </li>
                                <li>
                <a href="emlak/" rel="external" title="Emlak"> Emlak</a>
            </li>
                                <li>
                <a href="foto-galeri/" title="Foto Galeri"><i class="uk-icon-camera"></i> Foto Galeri</a>
            </li>
                                <li>
                <a href=""> </a>
            </li>
            </ul>
        <a href="./" class="uk-navbar-brand uk-visible-small uk-navbar-center">Star Gündem</a>
        <div class="uk-navbar-flip">
            <ul class="uk-navbar-nav">
                <li>
                    <a href="" class="uk-navbar-toggle uk-hidden-large" data-uk-offcanvas="{ target:'#sg-side-menu' }"></a>
                </li>
            </ul>
        </div>
        
    </nav>

    

            <div class="center-block">
            <div class="big-add">
                            <!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.0
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.kcmedya.com.tr/www/delivery/ajs.php':'http://ads.kcmedya.com.tr/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=27");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.kcmedya.com.tr/www/delivery/ck.php?n=a0b31fca&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.kcmedya.com.tr/www/delivery/avw.php?zoneid=27&cb=INSERT_RANDOM_NUMBER_HERE&n=a0b31fca' border='0' alt='' /></a></noscript>

    
            </div>
        </div>
    
</div>

<div class="sg-block-content uk-container uk-container-center">
    <div class="uk-grid uk-margin-top uk-grid-medium" data-uk-grid-margin data-uk-grid-match>
        <div class="uk-width-large-4-6 uk-width-medium-6-10 uk-width-small-1-1 uk-sticky-placeholder">

            <div class="sg-main-content-sticky">

                <div class="uk-panel uk-panel-box uk-panel-box-primary sg-cat-panel">

                    <article class="uk-article">
                        <h1 class="uk-article-title">Berlin'deki tır saldırısının şüphelisi öldürüldü</h1>
                        <p class="uk-article-lead">Berlin'de Noel Pazarı'na tırla girerek 12 kişinin hayatını kaybetmesine neden olduğu iddia edilen kişi Milano'da öldürüldü.</p>
                        <ul class="uk-breadcrumb uk-float-left uk-hidden-small" itemscope itemtype="http://schema.org/BreadcrumbList">
                        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="http://www.stargundem.com.tr/"><span itemprop="name">Anasayfa</span></a>
                <meta itemprop="position" content="1" />
            </li>
                                <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a itemprop="item" href="gundem/"><span itemprop="name">Gündem</span></a>
                <meta itemprop="position" content="2" />
            </li>
            </ul>

                        <div class="uk-article-meta uk-float-right">
                            <span class="uk-hidden-small">Güncellenme</span> 23 Aralık 2016 12:58
                        </div>
                        <div class="uk-clearfix"></div>

                                                    
                            <p class="uk-article-media"><img src="http://www.stargundem.com.tr/store/img/4606-800x450.jpg" alt="" width="800" height="450"  /></p>
                            <div class="sg-article sg-detail-text">
                                <p>CNN Türk'te yer alan habere göre, pazartesi günü Almanya'nın başkenti Berlin'de Noel Pazarı'na girerek 12 kişinin ölümüne neden olduğu iddia edilen kişinin İtalya2nın Milona kentinde vurularak öldürüldüğü açıklandı.</p>    <p>Berlin'de 12 kişinin ölümüne 48 kişinin yaralanmasına neden olan TIR saldırısının faili Tunuslu Anis Amri'nin İtalya'nın Milano kentinde öldürüldüğü açıklandı. İtalyan polisi, Milano'da yakaladıkları Amri'yle aralarında çatışma yaşandığını belirtirken, zanlının etkisiz hale getirildiği ifade edildi.</p>    <p>CNN Türk</p>  
                            </div>
                                                

                        <ul class="rrssb-buttons">
                            <li class="rrssb-facebook">
                                <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.stargundem.com.tr%2Fhaberler%2Fberlindeki-tir-saldirisinin-suphelisi-olduruldu-13102%2F" class="popup">
									<span class="rrssb-icon">
										<i class="uk-icon-facebook"></i>
									</span>
                                    <span class="rrssb-text">facebook</span>
                                </a>
                            </li>
                            <li class="rrssb-twitter">
                                <a href="https://twitter.com/share?url=http%3A%2F%2Fwww.stargundem.com.tr%2Fhaberler%2Fberlindeki-tir-saldirisinin-suphelisi-olduruldu-13102%2F&text=Berlin%27deki+t%C4%B1r+sald%C4%B1r%C4%B1s%C4%B1n%C4%B1n+%C5%9F%C3%BCphelisi+%C3%B6ld%C3%BCr%C3%BCld%C3%BC"
                                   class="popup">
									<span class="rrssb-icon">
										<i class="uk-icon-twitter"></i>
									</span>
                                    <span class="rrssb-text">twitter</span>
                                </a>
                            </li>
                            <li class="rrssb-linkedin">
                                <a href="http://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.stargundem.com.tr%2Fhaberler%2Fberlindeki-tir-saldirisinin-suphelisi-olduruldu-13102%2F&title=Berlin%27deki+t%C4%B1r+sald%C4%B1r%C4%B1s%C4%B1n%C4%B1n+%C5%9F%C3%BCphelisi+%C3%B6ld%C3%BCr%C3%BCld%C3%BC"
                                   class="popup">
									<span class="rrssb-icon">
										<i class="uk-icon-linkedin"></i>
									</span>
                                    <span class="rrssb-text">linkedin</span>
                                </a>
                            </li>
                            <li class="rrssb-googleplus">
                                <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.stargundem.com.tr%2Fhaberler%2Fberlindeki-tir-saldirisinin-suphelisi-olduruldu-13102%2F"
                                   class="popup">
									<span class="rrssb-icon">
										<i class="uk-icon-google-plus"></i>
									</span>
                                    <span class="rrssb-text">google+</span>
                                </a>
                            </li>
                            <li class="rrssb-email">
                                <a href="mailto:?subject=Berlin%27deki+t%C4%B1r+sald%C4%B1r%C4%B1s%C4%B1n%C4%B1n+%C5%9F%C3%BCphelisi+%C3%B6ld%C3%BCr%C3%BCld%C3%BC&amp;body=http%3A%2F%2Fwww.stargundem.com.tr%2Fhaberler%2Fberlindeki-tir-saldirisinin-suphelisi-olduruldu-13102%2F">
									<span class="rrssb-icon">
										<i class="uk-icon-send"></i>
									</span>
                                    <span class="rrssb-text">email</span>
                                </a>
                            </li>
                            <li class="rrssb-whatsapp uk-visible-small">
                                <a href="whatsapp://send?text=Berlin%27deki+t%C4%B1r+sald%C4%B1r%C4%B1s%C4%B1n%C4%B1n+%C5%9F%C3%BCphelisi+%C3%B6ld%C3%BCr%C3%BCld%C3%BC%20http%3A%2F%2Fwww.stargundem.com.tr%2Fhaberler%2Fberlindeki-tir-saldirisinin-suphelisi-olduruldu-13102%2F"
                                   data-action="share/whatsapp/share">
									<span class="rrssb-icon">
										<i class="uk-icon-whatsapp"></i>
									</span>
                                    <span class="rrssb-text">Whatsapp</span>
                                </a>
                            </li>
                        </ul>
                                             
                    </article>
                </div>
                

            </div>
        </div>
        <aside class="sg-sidebar uk-width-large-2-6 uk-width-medium-4-10 uk-width-small-1-1 uk-sticky-placeholder">
            <div class="sg-sticky-sidebar" >
                <div class="uk-grid uk-grid-medium" data-uk-grid-match data-uk-grid-margin>
                                <div class="uk-width-1-1 uk-width-small-1-2 uk-width-large-1-1 uk-width-medium-1-1">
            <div class="sg-banner">
                            <!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.0
  *
  */-->

<iframe id='a163de3f' name='a163de3f' src='http://ads.kcmedya.com.tr/www/delivery/afr.php?zoneid=1&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.kcmedya.com.tr/www/delivery/ck.php?n=ac18ddfe&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.kcmedya.com.tr/www/delivery/avw.php?zoneid=1&cb=INSERT_RANDOM_NUMBER_HERE&n=ac18ddfe' border='0' alt='' /></a></iframe>

    
            </div>
        </div>
                <div class="uk-width-1-1 uk-width-small-1-2 uk-width-large-1-1 uk-width-medium-1-1">
            <div class="uk-width-1-1 uk-width-small-1-1 uk-width-large-1-1 uk-width-medium-1-1">
    <div class="sg-widget sg-widget-latest-posts sg-cards-small">
        <div class="sg-widget-title sg-main-bg">
            <h4>Son Haberler</h4>
        </div>
                    <div class="item">
                <a href="haberler/sahan-gokbakar-recep-ivedik-5in-mujdesini-verdi-13104/"><img src="http://www.stargundem.com.tr/store/img/sahan-gokbakar-recep-ivedik-5in-mujdesini-verdi-5043-120x90.jpg" alt="Şahan Gökbakar Recep İvedik 5'in müjdesini verdi" width="120" height="90"  /><span>Şahan Gökbakar Recep İvedik 5'in müjdesini verdi</span></a>
            </div>
                    <div class="item">
                <a href="haberler/sevval-samdan-cocuklara-nanninom-13103/"><img src="http://www.stargundem.com.tr/store/img/sevval-samdan-cocuklara-nanninom-5042-120x90.jpg" alt="Şevval Sam'dan çocuklara &quot;Nanninom&quot;" width="120" height="90"  /><span>Şevval Sam'dan çocuklara &quot;Nanninom&quot;</span></a>
            </div>
                    <div class="item">
                <a href="haberler/google-drivedan-yeni-indirimli-paketler-geldi-13094/"><img src="http://www.stargundem.com.tr/store/img/google-drivedan-yeni-indirimli-paketler-geldi-5032-120x90.jpg" alt="Google Drivedan Yeni İndirimli Paketler Geldi" width="120" height="90"  /><span>Google Drive’dan Yeni İndirimli Paketler Geldi</span></a>
            </div>
                    <div class="item">
                <a href="haberler/berlindeki-tir-saldirisinin-suphelisi-olduruldu-13102/"><img src="http://www.stargundem.com.tr/store/img/berlindeki-tir-saldirisinin-suphelisi-olduruldu-4606-120x90.jpg" alt="Berlin'deki tır saldırısının şüphelisi öldürüldü" width="120" height="90"  /><span>Berlin'deki tır saldırısının şüphelisi öldürüldü</span></a>
            </div>
                    <div class="item">
                <a href="haberler/asustan-yeni-tablet-zenpad-3-13093/"><img src="http://www.stargundem.com.tr/store/img/asustan-yeni-tablet-zenpad-3-5031-120x90.jpg" alt="Asustan Yeni Tablet Zenpad 3" width="120" height="90"  /><span>Asus’tan Yeni Tablet Zenpad 3</span></a>
            </div>
                    <div class="item">
                <a href="haberler/lg-k10-2017-teknik-ozellikleri-neler-13092/"><img src="http://www.stargundem.com.tr/store/img/lg-k10-2017-teknik-ozellikleri-neler-5029-120x90.jpg" alt="LG K10 (2017) Teknik Özellikleri Neler?" width="120" height="90"  /><span>LG K10 (2017) Teknik Özellikleri Neler?</span></a>
            </div>
                    <div class="item">
                <a href="haberler/kayseri-5-gunde-23-sehit-verdi-13091/"><img src="http://www.stargundem.com.tr/store/img/kayseri-5-gunde-23-sehit-verdi-5024-120x90.jpg" alt="Kayseri 5 günde 23 şehit verdi" width="120" height="90"  /><span>Kayseri 5 günde 23 şehit verdi</span></a>
            </div>
                    <div class="item">
                <a href="haberler/istanbulda-isid-operasyonu-31-gozalti-13090/"><img src="http://www.stargundem.com.tr/store/img/istanbulda-isid-operasyonu-31-gozalti-5023-120x90.jpg" alt="İstanbul'da IŞİD operasyonu: 31 gözaltı" width="120" height="90"  /><span>İstanbul'da IŞİD operasyonu: 31 gözaltı</span></a>
            </div>
            </div>
</div>

        </div>
                <div class="uk-width-1-1 uk-width-small-1-2 uk-width-large-1-1 uk-width-medium-1-1">
            <div class="sg-banner">
                            <iframe id='a4fcf519' name='a4fcf519' src='http://ads.kcmedya.com.tr/www/delivery/afr.php?zoneid=8&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.kcmedya.com.tr/www/delivery/ck.php?n=ae94c515&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.kcmedya.com.tr/www/delivery/avw.php?zoneid=8&cb=INSERT_RANDOM_NUMBER_HERE&n=ae94c515' border='0' alt='' /></a></iframe>

    
            </div>
        </div>
    
                </div>
            </div>
        </aside>
    </div>
</div>






<div class="sg-block-footer uk-container uk-container-center">
    <section class="uk-grid uk-grid-collapse sg-bottom-block" data-uk-grid-match="{ target:'> div > .uk-panel' }" data-uk-grid-margin>
        <div class="uk-width-1-1">
            <div class="uk-panel sg-margin-xlarge widget_widgetkit">
                <div class="uk-grid uk-grid-match uk-text-left uk-grid-width-1-1 uk-grid-width-small-1-2 uk-grid-width-medium-1-3 uk-grid-width-large-1-5"
                     data-uk-grid-match="{ target:'> div > .uk-panel', row:true }" data-uk-grid-margin>
                    <div>
                        <div class="uk-panel">
                            <div class="uk-margin">
                                <h3 class="uk-margin-small-top">Star Gündem</h3>
                                                                    <ul class="uk-list">
                                                                                    <li>
                                                <a href="iletisim.html" title="İletişim">İletişim</a>
                                            </li>
                                                                                    <li>
                                                <a href="kunye.html" title="Künye">Künye</a>
                                            </li>
                                                                                    <li>
                                                <a href="reklam.html" title="Reklam">Reklam</a>
                                            </li>
                                                                                    <li>
                                                <a href="gizlilik-ilkeleri.html" title="Üyelik Sözleşmesi">Üyelik Sözleşmesi</a>
                                            </li>
                                                                            </ul>
                                                                <p>Bizi takip edin</p>
                                <p>
                                    <a href="https://fb.com/stargundem" rel="nofollow external" class="uk-icon-hover uk-icon-small uk-icon-facebook"></a>
                                    <a href="https://twitter.com/stargundem" rel="nofollow external" class="uk-icon-hover uk-icon-small uk-icon-twitter"></a>
                                </p></div>
                        </div>
                    </div>
                                            <div>
                            <div class="uk-panel">
                                <div class="uk-margin"><h3>Gündem</h3>
                                                                        <ul class="uk-list uk-list-line">
                                                                                    <li><a href="gundem/" title="Gündem" class="current">Gündem</a></li>
                                                                                    <li><a href="siyaset/" title="Siyaset">Siyaset</a></li>
                                                                                    <li><a href="yerel/" title="Yerel">Yerel</a></li>
                                                                                    <li><a href="ekonomi/" title="Ekonomi">Ekonomi</a></li>
                                                                                    <li><a href="dunya/" title="Dünya">Dünya</a></li>
                                                                                    <li><a href="spor/" title="Spor">Spor</a></li>
                                                                            </ul>
                                                                    </div>
                            </div>
                        </div>
                                            <div>
                            <div class="uk-panel">
                                <div class="uk-margin"><h3>Yaşam</h3>
                                                                        <ul class="uk-list uk-list-line">
                                                                                    <li><a href="yasam/" title="Yaşam">Yaşam</a></li>
                                                                                    <li><a href="magazin/" title="Magazin">Magazin</a></li>
                                                                                    <li><a href="emlak/" title="Emlak">Emlak</a></li>
                                                                                    <li><a href="otomobil/" title="Otomobil">Otomobil</a></li>
                                                                                    <li><a href="teknoloji/" title="Teknoloji">Teknoloji</a></li>
                                                                                    <li><a href="saglik/" title="Sağlık">Sağlık</a></li>
                                                                            </ul>
                                                                    </div>
                            </div>
                        </div>
                                            <div>
                            <div class="uk-panel">
                                <div class="uk-margin"><h3>Yerel</h3>
                                                                        <ul class="uk-list uk-list-line">
                                                                                    <li><a href="yerel/" title="Yerel Haberler">Yerel Haberler</a></li>
                                                                                    <li><a href="istanbul.html" title="İstanbul Haberleri">İstanbul Haberleri</a></li>
                                                                                    <li><a href="ankara.html" title="Ankara Haberleri">Ankara Haberleri</a></li>
                                                                                    <li><a href="izmir.html" title="İzmir Haberleri">İzmir Haberleri</a></li>
                                                                                    <li><a href="adana.html" title="Adana Haberleri">Adana Haberleri</a></li>
                                                                                    <li><a href="diyarbakir.html" title="Diyarbakır Haberleri">Diyarbakır Haberleri</a></li>
                                                                            </ul>
                                                                    </div>
                            </div>
                        </div>
                                            <div>
                            <div class="uk-panel">
                                <div class="uk-margin"><h3>Sitelerimiz</h3>
                                                                        <ul class="uk-list uk-list-line">
                                                                                    <li><a href="http://www.ekogundem.com" title="Eko Gündem">Eko Gündem</a></li>
                                                                                    <li><a href="http://www.ekonomi24.com" title="Ekonomi 24">Ekonomi 24</a></li>
                                                                                    <li><a href="http://www.emlakgundem.com" rel="external" title="Emlak Gündem">Emlak Gündem</a></li>
                                                                                    <li><a href="http://www.konuthaberi.com" title="Konut Haberi">Konut Haberi</a></li>
                                                                                    <li><a href="http://www.konutbaz.com" title="Konutbaz">Konutbaz</a></li>
                                                                                    <li><a href="http://www.e-gazeteler.com" title="Gazeteler">Gazeteler</a></li>
                                                                            </ul>
                                                                    </div>
                            </div>
                        </div>
                                    </div>
            </div>
        </div>
    </section>
</div>

<script src="assets/js/jquery-3.0.0.min.js"></script>
<script src="assets/js/jquery-migrate-3.0.0.min.js"></script>
<script src="assets/js/uikit.min.js"></script>
<script src="assets/js/components/sticky.min.js"></script>
<script src="assets/js/components/grid.min.js"></script>
<script src="assets/js/core/offcanvas.min.js"></script>
<script src="assets/js/core/dropdown.min.js"></script>
<script src="assets/js/numerator.js"></script>
<script src="assets/js/owl/owl.carousel.min.js"></script>
<script src="assets/js/rrssb.min.js"></script>
<script src="assets/js/jquery.timeago.js"></script>
<script src="assets/js/plugins.sg.js"></script>
<script src="assets/js/script.sg.js"></script>

<!-- Admatic interstitial 800x600 Ad Code START -->
<ins data-publisher="adm-pub-110191254642" data-ad-type="interstitial" class="adm-ads-area" data-ad-network="145583627125" data-ad-sid="209" data-ad-width="800" data-ad-height="600"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic interstitial 800x600 Ad Code END -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.kcmedya.com.tr/www/delivery/ajs.php':'http://ads.kcmedya.com.tr/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=13");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.kcmedya.com.tr/www/delivery/ck.php?n=a6274277&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.kcmedya.com.tr/www/delivery/avw.php?zoneid=13&cb=INSERT_RANDOM_NUMBER_HERE&n=a6274277' border='0' alt='' /></a></noscript>
</body>
</html>